
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.jambalayanews.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="tekescopio, james webb, jupiter, estudio, vida, cientificos, nasa" />
<meta name="news_keywords" content="tekescopio, james webb, jupiter, estudio, vida, cientificos, nasa" />
<meta name="description" content="El Telescopio Espacial James Webb (JWST) ofreci&oacute; dos nuevas im&aacute;genes sorprendentemente precisas de J&uacute;piter, que muestran sus tormentas gigantes y vientos extremos y ofrecen a los cient&iacute;ficos pistas adicionales sobre" />
<meta name="author" content="Wilfredo Lainez" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.jambalayanews.com/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?crop=1551%2C814%2C0%2C261&amp;resize=1200%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="El telescopio James Webb muestra nuevas im&aacute;genes de J&uacute;piter que arrojan pistas sobre su vida interna" />
<meta property="og:description" content="El Telescopio Espacial James Webb (JWST) ofreci&oacute; dos nuevas im&aacute;genes sorprendentemente precisas de J&uacute;piter, que muestran sus tormentas gigantes y vientos extremos y ofrecen a los cient&iacute;ficos pistas adicionales sobre" />
<meta property="og:site_name" content="Jambalaya News Louisiana" />
<meta property="og:section" content="Tecnolog&iacute;a" />
<meta property="fb:app_id" content="730509054173686" />
<meta property="article:publisher" content="https://www.facebook.com/JambalayaNewsLA/?ref=bookmarks" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?crop=1551%2C814%2C0%2C261&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ambalayaNewsLA" />
<meta name="twitter:image:alt" content="Jupiter" />
<meta property="tncms:ads" content="smart,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.112f7ff365cd43379f336b81d31a7128.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.6ee2c17f3ef34e32b5fa02524f5978e7.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.62.4"},"crm":{"group_id":null}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/news\/tecnologia","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"Wilfredo Lainez","start_hour":"16","id":"e92990f6-2268-11ed-8c7c-73f4e4b39861","app":"editorial","ga_page":"\/news\/tecnologia\/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":347},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-185708788-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f3739bd4d04bcee9e077d20b4f31f29c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.asset_id = 'e92990f6-2268-11ed-8c7c-73f4e4b39861';
    __tnt.ads.dfp.targeting.k = ["tekescopio","james webb","jupiter","estudio","vida","cientificos","nasa"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/cube.d862aac30e9cb24516c7474509403c47.js",
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/interstitial.df40f87de692498682823c6773da5459.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/paw.9ea074ccc913cb273a4b790e1e37460a.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/pencil.2662e4159cdac4809283c5399d78644b.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/sticky-anchor.fc1a4213adeec354910108f84bf0e732.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22295908879/jambalayanews.com/news/tecnologia';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 100]).addSize([768, 0], [728, 90]).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-1045534'] = googletag.defineSlot(adUnit, [[320,100],[728,90]], 'ad-1045534').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_980245() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "jambalayanews.com",
            discovery: {
                element: "#evvnt-calendar-980245",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "Jambalaya Deportiva",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22295908879/jambalayanews.com/news/tecnologia';
            
                gptAdSlots['ad-1041349'] = googletag.defineSlot(adUnit, [300, 250], 'ad-1041349').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22295908879/jambalayanews.com/news/tecnologia';
            
                gptAdSlots['ad-1045551'] = googletag.defineSlot(adUnit, [300, 250], 'ad-1045551').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>El telescopio James Webb muestra nuevas imágenes de Júpiter que arrojan pistas sobre su vida interna | Tecnología | jambalayanews.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #f7f7f7; } .fixed-nav #main-navigation { background-color: #f7f7f7 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #f2f2f2; color: #000; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #000000; } .navbar-toggle .icon-bar { background-color: #000000 !important; } .navbar-toggle .sr-only-show { color: #000000 !important; } #site-top-nav .list-inline>li>a { color: #000; } .asset .asset-body p, .asset #asset-content p { color: #444; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000000; } }#site-copyright a, #site-footer a { color: #000; }.search-redesign .top-breakout > .row { max-width: 1366px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #f3592a; }#site-header-container{ border-bottom: 3px solid #f3592a; }#site-footer-container{ border-top: 3px solid #f3592a; } .tnt-bg-accent { background-color: #f3592a; } a .tnt-caret-down { color: #f3592a; } .block-title .block-title-inner { border-color: #f3592a; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #f3592a; } .form-control:focus { border-bottom-color: #f3592a; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.jambalayanews.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="El telescopio James Webb muestra nuevas imágenes de Júpiter que arrojan pistas sobre su vida interna | Tecnología | jambalayanews.com" href="http://www.jambalayanews.com/search/?f=rss&amp;t=article&amp;c=news/tecnologia&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.jambalayanews.com/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.46a248d75dc687aa8d928092f6b77fc7.js"></script>
            <link href="https://fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
          
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-RP9PBJP34Z"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-RP9PBJP34Z');
</script>    

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1072124283193009'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1072124283193009&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script data-ad-client="ca-pub-8503107008682602" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<meta name="facebook-domain-verification" content="dr5afg7x7lhsoz8c3t88wmgiusgtmg" />


        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-e92990f6-2268-11ed-8c7c-73f4e4b39861  section-news section-tecnologia type-article infinity-disabled" data-authors='[]' data-path="/news/tecnologia">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.jambalayanews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.62.4&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews%2Ftecnologia&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=Wilfredo+Lainez&amp;tncms.asset.start_hour=16&amp;tncms.asset.id=e92990f6-2268-11ed-8c7c-73f4e4b39861&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Ftecnologia%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=347&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-185708788-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://www.jambalayanews.com/users/admin/contribute/article/?assetid=e92990f6-2268-11ed-8c7c-73f4e4b39861&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://www.jambalayanews.com/users/admin/contribute/article/?from_section=/news/tecnologia"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.jambalayanews.com/tncms/admin/editorial-asset/?edit=e92990f6-2268-11ed-8c7c-73f4e4b39861"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-980136" class="tncms-block hidden-md hidden-lg"><div id="user-controls-980136" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.jambalayanews.com/users/signup/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.jambalayanews.com/users/login/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.jambalayanews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-980136').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.jambalayanews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.jambalayanews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.jambalayanews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-980136').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.jambalayanews.com/users/logout/" id="user-logout-form-980136"><input type="hidden" name="referer_url" value="https://www.jambalayanews.com/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/local/"  class="nav-link tnt-section-local ">Local</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/national/"  class="nav-link tnt-section-nacional ">Nacional</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/international/"  class="nav-link tnt-section-internacional ">Internacional</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/religion/"  class="nav-link tnt-section-religi-n ">Religión</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/interes_general/"  class="nav-link tnt-section-inter-s-general ">Interés General</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/farandula"  class="nav-link tnt-section-far-ndula ">Farándula</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/editoriales/"  class="nav-link tnt-section-editoriales ">Editoriales</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/tecnologia/"  class="nav-link tnt-section-tecnolog-a ">Tecnología</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/futbol_y_mas/"  class="nav-link tnt-section-f-tbol-y-m-s ">Fútbol y Más</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/futbol_y_mas_de_nosotros.html"  class="nav-link tnt-section-de-nostros">De Nostros</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/futbol_y_mas/deporte"  class="nav-link tnt-section-deporte">Deporte</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://sms.jambalayanews.com/suscripciones/"  target="_blank" rel="noopener" class="nav-link tnt-section-al-dia ">Al Dia</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1045534" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1045534" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1045534');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link    tnt-section-nosotros"  href="/site/about.html"  tabindex="0" >
                    <span class="nav-label ">Nosotros</span>
                </a></li><li>
                <a class="nav-link    tnt-section-cont-ctenos"  href="/site/contact.html"  tabindex="0" >
                    <span class="nav-label ">Contáctenos</span>
                </a></li><li>
                <a class="nav-link    tnt-section-peri-dico-digital"  href="/eedition"  tabindex="0" >
                    <span class="nav-label ">Periódico Digital</span>
                </a></li><li>
                <a class="nav-link    tnt-section-al-d-a"  href="https://sms.jambalayanews.com/suscripciones/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Al Día</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-980135" class="tncms-block"><div id="user-controls-980135" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.jambalayanews.com/users/signup/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.jambalayanews.com/users/login/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.jambalayanews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-980135').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.jambalayanews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.jambalayanews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.jambalayanews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-980135').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.jambalayanews.com/users/logout/" id="user-logout-form-980135"><input type="hidden" name="referer_url" value="https://www.jambalayanews.com/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1018625" class="tncms-block"><section id="block-1018625" class="block emphasis-h3   " ><div class="block"><a href="http://sms.jambalayanews.com/suscripciones/" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/158e8616-fe05-11ec-8c3e-5fb213552216.png?resize=150%2C113 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/158e8616-fe05-11ec-8c3e-5fb213552216.png?resize=200%2C150 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/158e8616-fe05-11ec-8c3e-5fb213552216.png?resize=225%2C169 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/158e8616-fe05-11ec-8c3e-5fb213552216.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="300"
                height="225"
                alt=""
                aria-hidden="true"></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-980102" class="tncms-block"><div id="site-logo-980102" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=200%2C35" 
            srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=150%2C26 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=200%2C35 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=225%2C39 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=300%2C52 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=400%2C70 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=540%2C94 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=640%2C111 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=750%2C131 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=990%2C172 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png 1035w"
            sizes="(min-width: 1396px) 683px, calc(50vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1000"
            height="174"
            alt="site-logo"
            ></a>
        </div></div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-980137" class="tncms-block weather-block"><div id="weather-980137" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=70001" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" aria-label="Weather">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">79&deg;</span>
                    
                        <span class="cond">Partly Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather Zip Code" value="70001">
                                <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_980137" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Metairie, LA
                                
                                <small>(70001)</small>
                            </h4><h5>Today</h5>
                                <p>Partly cloudy with late night showers or thunderstorms. Low 78F. Winds light and variable. Chance of rain 50%..
                                </p>
                                <h5>Tonight</h5>
                                <p>Partly cloudy with late night showers or thunderstorms. Low 78F. Winds light and variable. Chance of rain 50%.</p>
                                <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: August 22, 2022 @ 9:27 pm</small></p></div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center">
                        <a href="/weather/?weather_zip=70001"><i class="fas tnt-caret-right"></i> Full Forecast</a>
                    </li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-1018605" class="tncms-block"></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            <div class="hidden-sm hidden-xs">
<div id="over-nav">
<div>
    <div class="over-nav-menu"><div id="tncms-region-nav-topbar-col-three-nav" class="tncms-region-nav"><ul id="topbar-col-three-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link    tnt-section-jambalaya-radio"  href="/jambalaya_radio/"  tabindex="0" >
                    <span class="nav-label ">Jambalaya Radio</span>
                </a></li><li>
                <a class="nav-link    tnt-section-al-d-a"  href="https://sms.jambalayanews.com/suscripciones/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Al Día</span>
                </a></li><li>
                <a class="nav-link    tnt-section-directorio"  href="/directorio/"  tabindex="0" >
                    <span class="nav-label ">Directorio</span>
                </a></li><li>
                <a class="nav-link    tnt-section-edici-n-digital"  href="/eedition/"  tabindex="0" >
                    <span class="nav-label ">Edición Digital</span>
                </a></li><li>
                <a class="nav-link    tnt-section-classificados"  href="/classifieds/"  tabindex="0" >
                    <span class="nav-label ">Classificados</span>
                </a></li><li>
                <a class="nav-link    tnt-section-organizaciones"  href="/organizacions/"  tabindex="0" >
                    <span class="nav-label ">Organizaciones</span>
                </a></li><li>
                <a class="nav-link    tnt-section-eventos-locales"  href="/local-events/"  tabindex="0" >
                    <span class="nav-label ">Eventos Locales</span>
                </a></li></ul></div></div>
</div>
</div>
</div>
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-980128" class="tncms-block header-logo"><div id="site-logo-980128" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=200%2C35" 
            srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=150%2C26 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=200%2C35 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=225%2C39 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=300%2C52 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=400%2C70 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=540%2C94 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=640%2C111 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=750%2C131 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=990%2C172 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png 1035w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1000"
            height="174"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown" aria-label="Search">
                                    <span class="fas tnt-search"></span>
                                </a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-980131" class="tncms-block nav-search"><ul id="site-search-980131-dropdown" class="hidden-print nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-980131" aria-label="Site search" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-980131" class="site-search-form input-group pull-right normal ">
        <label for="site-search-980131-term" class="sr-only">Site search</label>
        <input id="site-search-980131-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-980131-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-980131" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link   nav-home  tnt-section-home"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local"  href="/news/local/"  tabindex="0" >
                    <span class="nav-label ">Local</span>
                </a></li><li>
                <a class="nav-link    tnt-section-nacional"  href="/news/national/"  tabindex="0" >
                    <span class="nav-label ">Nacional</span>
                </a></li><li>
                <a class="nav-link    tnt-section-internacional"  href="/news/international/"  tabindex="0" >
                    <span class="nav-label ">Internacional</span>
                </a></li><li>
                <a class="nav-link    tnt-section-religi-n"  href="/news/religion/"  tabindex="0" >
                    <span class="nav-label ">Religión</span>
                </a></li><li>
                <a class="nav-link    tnt-section-inter-s-general"  href="/news/interes_general/"  tabindex="0" >
                    <span class="nav-label ">Interés General</span>
                </a></li><li>
                <a class="nav-link    tnt-section-far-ndula"  href="/news/farandula"  tabindex="0" >
                    <span class="nav-label ">Farándula</span>
                </a></li><li>
                <a class="nav-link    tnt-section-editoriales"  href="/news/editoriales/"  tabindex="0" >
                    <span class="nav-label ">Editoriales</span>
                </a></li><li>
                <a class="nav-link    tnt-section-tecnolog-a"  href="/news/tecnologia/"  tabindex="0" >
                    <span class="nav-label ">Tecnología</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-f-tbol-y-m-s"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/futbol_y_mas/"  tabindex="0" >
                    <span class="nav-label ">Fútbol y Más</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-de-nostros"  href="/site/futbol_y_mas_de_nosotros.html"  tabindex="0" >
                    <span class="nav-label ">De Nostros</span>
                </a></li><li>
                <a class="nav-link    tnt-section-deporte"  href="/futbol_y_mas/deporte"  tabindex="0" >
                    <span class="nav-label ">Deporte</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-al-dia"  href="https://sms.jambalayanews.com/suscripciones/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Al Dia</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #f7f7f7">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=El%20telescopio%20James%20Webb%20muestra%20nuevas%20im%C3%A1genes%20de%20J%C3%BApiter%20que%20arrojan%20pistas%20sobre%20su%20vida%20interna&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/e92990f6-2268-11ed-8c7c-73f4e4b39861" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20El%20telescopio%20James%20Webb%20muestra%20nuevas%20im%C3%A1genes%20de%20J%C3%BApiter%20que%20arrojan%20pistas%20sobre%20su%20vida%20interna&body=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1018609" class="tncms-block"><section id="block-1018609" class="block emphasis-h3   " ><div class="block"><a href="https://www.joinallofus.org/es/shreveport?utm_source=cep-wondros&utm_medium=banner&utm_campaign=lrc-relaunch&utm_term=spanish-sys&utm_content=sys-jambalaya-banner-shreveport-baby-08052022" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/2ef0b14c-2222-11ed-ae35-6f58e193e39c.jpg?resize=150%2C21 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/2ef0b14c-2222-11ed-ae35-6f58e193e39c.jpg?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/2ef0b14c-2222-11ed-ae35-6f58e193e39c.jpg?resize=225%2C32 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/2ef0b14c-2222-11ed-ae35-6f58e193e39c.jpg?resize=300%2C43 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/2ef0b14c-2222-11ed-ae35-6f58e193e39c.jpg?resize=400%2C57 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/2ef0b14c-2222-11ed-ae35-6f58e193e39c.jpg?resize=540%2C77 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/2ef0b14c-2222-11ed-ae35-6f58e193e39c.jpg?resize=640%2C91 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/2ef0b14c-2222-11ed-ae35-6f58e193e39c.jpg?resize=750%2C107 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/2ef0b14c-2222-11ed-ae35-6f58e193e39c.jpg?resize=990%2C141 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/2ef0b14c-2222-11ed-ae35-6f58e193e39c.jpg?resize=1035%2C148 1035w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/2ef0b14c-2222-11ed-ae35-6f58e193e39c.jpg?resize=1200%2C171 1200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/2ef0b14c-2222-11ed-ae35-6f58e193e39c.jpg?resize=1333%2C190 1333w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/2ef0b14c-2222-11ed-ae35-6f58e193e39c.jpg 1476w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1400"
                height="200"
                alt=""
                aria-hidden="true"></a></div></section></div></div></div>
        </div><div id="modal-image-4b21b48e-226c-11ed-a3d1-d766e99f7fdd" class="modal fullscreen in modal-image image-default modal-4b21b48e-226c-11ed-a3d1-d766e99f7fdd" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                <img
                        src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=400%2C345"
                        srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=150%2C129 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=200%2C172 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=225%2C194 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=300%2C259 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=400%2C345 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=540%2C465 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=640%2C552 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=750%2C647 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=990%2C853 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=1035%2C892 1035w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=1200%2C1034 1200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=1333%2C1149 1333w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=1476%2C1272 1476w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg 2008w"
                        sizes="100vw"
                        
                        width="1551"
                        height="1337"
                        alt="Jupiter"
                        class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-4b21b48e-226c-11ed-a3d1-d766e99f7fdd" data-target=".caption-inner-modal-image-4b21b48e-226c-11ed-a3d1-d766e99f7fdd">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-4b21b48e-226c-11ed-a3d1-d766e99f7fdd collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fjupiter%2Fimage_4b21b48e-226c-11ed-a3d1-d766e99f7fdd.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/jupiter/image_4b21b48e-226c-11ed-a3d1-d766e99f7fdd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4b21b48e-226c-11ed-a3d1-d766e99f7fdd"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Jupiter&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fjupiter%2Fimage_4b21b48e-226c-11ed-a3d1-d766e99f7fdd.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/jupiter/image_4b21b48e-226c-11ed-a3d1-d766e99f7fdd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4b21b48e-226c-11ed-a3d1-d766e99f7fdd"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/jupiter/image_4b21b48e-226c-11ed-a3d1-d766e99f7fdd.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/jupiter/image_4b21b48e-226c-11ed-a3d1-d766e99f7fdd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4b21b48e-226c-11ed-a3d1-d766e99f7fdd"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/4b21b48e-226c-11ed-a3d1-d766e99f7fdd" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4b21b48e-226c-11ed-a3d1-d766e99f7fdd"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Jupiter&body=https%3A%2F%2Fwww.jambalayanews.com%2Fjupiter%2Fimage_4b21b48e-226c-11ed-a3d1-d766e99f7fdd.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4b21b48e-226c-11ed-a3d1-d766e99f7fdd"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/jupiter/image_4b21b48e-226c-11ed-a3d1-d766e99f7fdd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4b21b48e-226c-11ed-a3d1-d766e99f7fdd"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://www.jambalayanews.com/jupiter/image_4b21b48e-226c-11ed-a3d1-d766e99f7fdd.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Image link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy image link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-4b21b48e-226c-11ed-a3d1-d766e99f7fdd-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4b21b48e-226c-11ed-a3d1-d766e99f7fdd" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4b21b48e-226c-11ed-a3d1-d766e99f7fdd" class="save-list-4b21b48e-226c-11ed-a3d1-d766e99f7fdd-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4b21b48e-226c-11ed-a3d1-d766e99f7fdd" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-4b21b48e-226c-11ed-a3d1-d766e99f7fdd img { max-height: 1337px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-e92990f6-2268-11ed-8c7c-73f4e4b39861" class="asset article-default"  data-url="https://www.jambalayanews.com/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="El Telescopio Espacial James Webb (JWST) ofreció dos nuevas imágenes sorprendentemente precisas de Júpiter, que muestran sus tormentas gigantes y vientos extremos y ofrecen a los científicos pistas adicionales sobre la vida interna de ese planeta. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?crop=1551%2C814%2C0%2C261&resize=1200%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="jambalayanews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.jambalayanews.com/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html" />
    <style>
                .asset-paging .direction {
                    color: #f3592a;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.jambalayanews.com\/tncms\/search\/mlt\/?origin=e92990f6-2268-11ed-8c7c-73f4e4b39861&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-e92990f6-2268-11ed-8c7c-73f4e4b39861" class="asset-paging">
                <div id="paging-prev-e92990f6-2268-11ed-8c7c-73f4e4b39861" class="paging-link prev offset"></div>
                <div id="paging-next-e92990f6-2268-11ed-8c7c-73f4e4b39861" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            El telescopio James Webb muestra nuevas imágenes de Júpiter que arrojan pistas sobre su vida interna
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-a867b75a-38b3-11eb-80ea-2f35a7983b8b-asset-e92990f6-2268-11ed-8c7c-73f4e4b39861" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.jambalayanews.com/users/profile/Wilfredo%20L.">Wilfredo Lainez</a></span>
                
                    <div id="author-popup-a867b75a-38b3-11eb-80ea-2f35a7983b8b-asset-e92990f6-2268-11ed-8c7c-73f4e4b39861-content" class="hide">
                        <article class="clearfix card author popup-content card-author-a867b75a-38b3-11eb-80ea-2f35a7983b8b">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.jambalayanews.com/users/profile/Wilfredo%20L." class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        <img alt="Wilfredo L." src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/avatars/a/86/7b7/a867b75a-38b3-11eb-80ea-2f35a7983b8b.4b561459400532218f6263ebb01e0070.png?_dc=1634585373" width="200" height="200" loading="lazy" class="img-responsive lazyload tnt-user-avatar" />
                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.jambalayanews.com/users/profile/Wilfredo%20L." rel="author" class="tnt-user-profile-link tnt-user-name">Wilfredo Lainez</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:wlainez@jambalayanews.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-a867b75a-38b3-11eb-80ea-2f35a7983b8b-asset-e92990f6-2268-11ed-8c7c-73f4e4b39861').popover({
                            content: $('#author-popup-a867b75a-38b3-11eb-80ea-2f35a7983b8b-asset-e92990f6-2268-11ed-8c7c-73f4e4b39861-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2022-08-22T16:22:00-05:00" class="tnt-date asset-date text-muted">
            Aug 22, 2022
        </time></li>
            <li class="hidden-print"><time datetime="2022-08-22T16:22:00-05:00" class="tnt-date asset-date text-muted">Aug 22, 2022</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-08-22T17:48:31-05:00" class="tnt-date tnt-update-recent asset-date text-muted">4 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-08-22T16:22:00-05:00">
    <meta itemprop="datePublished" content="2022-08-22T16:22:00-05:00">
    <meta itemprop="dateModified" content="2022-08-22T12:48:31-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=El%20telescopio%20James%20Webb%20muestra%20nuevas%20im%C3%A1genes%20de%20J%C3%BApiter%20que%20arrojan%20pistas%20sobre%20su%20vida%20interna&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/e92990f6-2268-11ed-8c7c-73f4e4b39861" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20El%20telescopio%20James%20Webb%20muestra%20nuevas%20im%C3%A1genes%20de%20J%C3%BApiter%20que%20arrojan%20pistas%20sobre%20su%20vida%20interna&body=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-4b21b48e-226c-11ed-a3d1-d766e99f7fdd" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-4b21b48e-226c-11ed-a3d1-d766e99f7fdd" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1551">
            <meta itemprop="height" content="1337">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=1396%2C1203">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=1396%2C1203"><img
                        src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=400%2C345"
                        srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=150%2C129 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=200%2C172 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=225%2C194 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=300%2C259 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=400%2C345 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=540%2C465 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=640%2C552 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=750%2C647 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=990%2C853 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=1035%2C892 1035w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=1200%2C1034 1200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=1333%2C1149 1333w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?resize=1476%2C1272 1476w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg 2008w"
                        sizes="(min-width: 1396px) 881px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                        
                        width="1551"
                        height="1337"
                        alt="Jupiter"
                        class="img-responsive full tnt-restrict-img-4b21b48e-226c-11ed-a3d1-d766e99f7fdd default" />
            </div><style>
                .tnt-restrict-img-4b21b48e-226c-11ed-a3d1-d766e99f7fdd {
                    max-width: 1551px;
                }
            </style>
                
                
            </div>
            
                
                
            
        </figure></div>

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="e92990f6-2268-11ed-8c7c-73f4e4b39861" data-smart-adunit="/22295908879/jambalayanews.com/news/tecnologia">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=El%20telescopio%20James%20Webb%20muestra%20nuevas%20im%C3%A1genes%20de%20J%C3%BApiter%20que%20arrojan%20pistas%20sobre%20su%20vida%20interna&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/e92990f6-2268-11ed-8c7c-73f4e4b39861" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20El%20telescopio%20James%20Webb%20muestra%20nuevas%20im%C3%A1genes%20de%20J%C3%BApiter%20que%20arrojan%20pistas%20sobre%20su%20vida%20interna&body=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://www.jambalayanews.com/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Article link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-e92990f6-2268-11ed-8c7c-73f4e4b39861-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e92990f6-2268-11ed-8c7c-73f4e4b39861" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e92990f6-2268-11ed-8c7c-73f4e4b39861" class="save-list-e92990f6-2268-11ed-8c7c-73f4e4b39861-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e92990f6-2268-11ed-8c7c-73f4e4b39861" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=El%20telescopio%20James%20Webb%20muestra%20nuevas%20im%C3%A1genes%20de%20J%C3%BApiter%20que%20arrojan%20pistas%20sobre%20su%20vida%20interna&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/e92990f6-2268-11ed-8c7c-73f4e4b39861" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20El%20telescopio%20James%20Webb%20muestra%20nuevas%20im%C3%A1genes%20de%20J%C3%BApiter%20que%20arrojan%20pistas%20sobre%20su%20vida%20interna&body=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://www.jambalayanews.com/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Article link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-e92990f6-2268-11ed-8c7c-73f4e4b39861-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e92990f6-2268-11ed-8c7c-73f4e4b39861" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e92990f6-2268-11ed-8c7c-73f4e4b39861" class="save-list-e92990f6-2268-11ed-8c7c-73f4e4b39861-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e92990f6-2268-11ed-8c7c-73f4e4b39861" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>El Telescopio Espacial James Webb (JWST) ofreció dos nuevas imágenes sorprendentemente precisas de Júpiter, que muestran sus tormentas gigantes y vientos extremos y ofrecen a los científicos pistas adicionales sobre la vida interna de ese planeta.</p><p>La agencia espacial estadounidense (NASA) celebró este lunes la calidad de los detalles, que según Imke de Pater, profesora emérita de la Universidad de California y codirectora de las observaciones, no se esperaba que fueran “tan buenos”.</p><p>Las fotografías difundidas permiten ver que las auroras se extienden a grandes altitudes sobre los polos norte y sur de Júpiter. Estas imágenes proceden de la cámara de infrarrojo cercano (NIRcam), que tiene tres filtros infrarrojos.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Como la luz infrarroja es invisible para el ojo humano, esa luz ha sido mapeada al espectro visible. Las longitudes de onda más largas suelen aparecer más rojas y las más cortas más azules.</p><p>En esas instantáneas se ve con claridad la “Gran Mancha Roja”, una tormenta de arena que según la NASA es tan grande “que podría tragarse la Tierra”, y que en esta ocasión aparece blanca porque refleja mucha luz solar.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>Heidi Hammel, científica del Webb, apunta en el comunicado que el brillo es una señal de gran altitud, por lo que esa gran mancha “tiene neblinas de gran altitud”.</p><p>En las imágenes también se pueden ver los anillos de Júpiter, “un millón de veces más tenues que el planeta”, según la nota, y dos lunas diminutas llamadas Amaltea y Adrastea.</p><p>El Telescopio Espacial James Webb es una misión conjunta de la NASA con la agencia europea (ESA) y la canadiense (CSA) y fue lanzado en diciembre del año pasado.</p><p>Es el mayor que se ha enviado al espacio, ofrece una vista inédita del universo a longitudes de onda del infrarrojo cercano y el infrarrojo medio y permitirá estudiar una gran variedad de objetos celestes, desde galaxias vecinas hasta los confines del universo más distante.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=El%20telescopio%20James%20Webb%20muestra%20nuevas%20im%C3%A1genes%20de%20J%C3%BApiter%20que%20arrojan%20pistas%20sobre%20su%20vida%20interna&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/e92990f6-2268-11ed-8c7c-73f4e4b39861" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20El%20telescopio%20James%20Webb%20muestra%20nuevas%20im%C3%A1genes%20de%20J%C3%BApiter%20que%20arrojan%20pistas%20sobre%20su%20vida%20interna&body=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e92990f6-2268-11ed-8c7c-73f4e4b39861"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://www.jambalayanews.com/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Article link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-e92990f6-2268-11ed-8c7c-73f4e4b39861-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e92990f6-2268-11ed-8c7c-73f4e4b39861" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e92990f6-2268-11ed-8c7c-73f4e4b39861" class="save-list-e92990f6-2268-11ed-8c7c-73f4e4b39861-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e92990f6-2268-11ed-8c7c-73f4e4b39861" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                    <a href="/search/?k=%22tekescopio%22#tncms-source=keyword" class="tag-tekescopio label label-default"  rel="nofollow">Tekescopio</a>
                </li> <li>
                    <a href="/search/?k=%22james%20webb%22#tncms-source=keyword" class="tag-james-webb label label-default"  rel="nofollow">James Webb</a>
                </li> <li>
                    <a href="/search/?k=%22jupiter%22#tncms-source=keyword" class="tag-jupiter label label-default"  rel="nofollow">Jupiter</a>
                </li> <li>
                    <a href="/search/?k=%22estudio%22#tncms-source=keyword" class="tag-estudio label label-default"  rel="nofollow">Estudio</a>
                </li> <li>
                    <a href="/search/?k=%22vida%22#tncms-source=keyword" class="tag-vida label label-default"  rel="nofollow">Vida</a>
                </li> <li>
                    <a href="/search/?k=%22cientificos%22#tncms-source=keyword" class="tag-cientificos label label-default"  rel="nofollow">Cientificos</a>
                </li> <li>
                    <a href="/search/?k=%22nasa%22#tncms-source=keyword" class="tag-nasa label label-default"  rel="nofollow">Nasa</a>
                </li> </ul>
                        </div>
                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-a867b75a-38b3-11eb-80ea-2f35a7983b8b">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.jambalayanews.com/users/profile/Wilfredo%20L." class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        <img alt="Wilfredo L." src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/avatars/a/86/7b7/a867b75a-38b3-11eb-80ea-2f35a7983b8b.4b561459400532218f6263ebb01e0070.png?_dc=1634585373" width="200" height="200" loading="lazy" class="img-responsive lazyload tnt-user-avatar" />
                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.jambalayanews.com/users/profile/Wilfredo%20L." rel="author" class="tnt-user-profile-link tnt-user-name">Wilfredo Lainez</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:wlainez@jambalayanews.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-a867b75a-38b3-11eb-80ea-2f35a7983b8b" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=a867b75a-38b3-11eb-80ea-2f35a7983b8b&amp;s=start_time&amp;sd=desc" data-subject="Wilfredo Lainez" data-description="Whenever Wilfredo Lainez posts new content, you'll get an email delivered to your inbox with a link." data-name="Wilfredo Lainez notification" data-author-id="a867b75a-38b3-11eb-80ea-2f35a7983b8b" data-user-url="https://www.jambalayanews.com/users/">
        <i class="fas tnt-star"></i> Follow Wilfredo Lainez
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.jambalayanews.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.jambalayanews.com/users/login/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.jambalayanews.com/users/signup/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Ftecnologia%2Fel-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre%2Farticle_e92990f6-2268-11ed-8c7c-73f4e4b39861.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-983996" class="tncms-block"></div></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.jambalayanews.com/tncms/asset/editorial/e92990f6-2268-11ed-8c7c-73f4e4b39861/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-988460" class="tncms-block"><div style="margin: 0 auto 40px; text-align:center;">
<iframe frameborder="1" height="445" width="405" scrolling="no" src="https://305streamhd.com/p2021/jambalaya/%20"></iframe>
</div></div><div id="tncms-block-1018612" class="tncms-block"><section id="block-1018612" class="block emphasis-h3   " ><div class="block"><a href="http://www.gabisainsurance.com/" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/68056b62-2222-11ed-9197-6764451ed93f.jpg?resize=150%2C94 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/68056b62-2222-11ed-9197-6764451ed93f.jpg?resize=200%2C125 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/68056b62-2222-11ed-9197-6764451ed93f.jpg?resize=225%2C141 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/68056b62-2222-11ed-9197-6764451ed93f.jpg?resize=300%2C188 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/68056b62-2222-11ed-9197-6764451ed93f.jpg 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="400"
                height="250"
                alt=""
                aria-hidden="true"></a></div></section></div><div id="tncms-block-986324" class="tncms-block"><section id="block-986324" class="block emphasis-h2 dark   tnt-has-block-bg" ><div class="clearfix">
    
    <div class="block-title title-986324 dark">
        <div class="block-title-inner">
            <h2>
                
                últimas noticias
                
            </h2>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-986324-0b44ca9e-226d-11ed-a8aa-c3e5f065c3f1" class="tnt-asset-type-article clearfix card summary has-image image-top dark letterbox-style-default  tnt-section-futbol-y-mas tnt-sub-section-deporte">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-0b44ca9e-226d-11ed-a8aa-c3e5f065c3f1 media-preview article-asset " data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/futbol_y_mas/deporte/casemiro-se-va-del-real-madrid-y-se-dspide-llorando/article_0b44ca9e-226d-11ed-a8aa-c3e5f065c3f1.html" class="tnt-asset-link"  aria-label="Casemiro se va del Real Madrid y se dspide llorando">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Casemiro se va del Real Madrid y se dspide llorando"
                            class="img-responsive lazyload full default"
                            width="612"
                            height="459"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/d0/dd0eb95e-226d-11ed-958d-472479de6d89/63040a1bb287e.image.jpg?crop=612%2C459%2C0%2C5&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/d0/dd0eb95e-226d-11ed-958d-472479de6d89/63040a1bb287e.image.jpg?crop=612%2C459%2C0%2C5&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/d0/dd0eb95e-226d-11ed-958d-472479de6d89/63040a1bb287e.image.jpg?crop=612%2C459%2C0%2C5&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/d0/dd0eb95e-226d-11ed-958d-472479de6d89/63040a1bb287e.image.jpg?crop=612%2C459%2C0%2C5&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/d0/dd0eb95e-226d-11ed-958d-472479de6d89/63040a1bb287e.image.jpg?crop=612%2C459%2C0%2C5&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/d0/dd0eb95e-226d-11ed-958d-472479de6d89/63040a1bb287e.image.jpg?crop=612%2C459%2C0%2C5&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/d0/dd0eb95e-226d-11ed-958d-472479de6d89/63040a1bb287e.image.jpg?crop=612%2C459%2C0%2C5&resize=612%2C459&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/futbol_y_mas/deporte/casemiro-se-va-del-real-madrid-y-se-dspide-llorando/article_0b44ca9e-226d-11ed-a8aa-c3e5f065c3f1.html" class="tnt-asset-link" aria-label="Casemiro se va del Real Madrid y se dspide llorando">
        

        
            Casemiro se va del Real Madrid y se dspide llorando</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-986324-e92990f6-2268-11ed-8c7c-73f4e4b39861" class="tnt-asset-type-article clearfix card summary has-image image-top dark letterbox-style-default  tnt-section-news tnt-sub-section-tecnologia">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-e92990f6-2268-11ed-8c7c-73f4e4b39861 media-preview article-asset " data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html" class="tnt-asset-link"  aria-label="El telescopio James Webb muestra nuevas imágenes de Júpiter que arrojan pistas sobre su vida interna">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="El telescopio James Webb muestra nuevas imágenes de Júpiter que arrojan pistas sobre su vida interna"
                            class="img-responsive lazyload full default"
                            width="1551"
                            height="1163"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?crop=1551%2C1163%2C0%2C86&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?crop=1551%2C1163%2C0%2C86&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?crop=1551%2C1163%2C0%2C86&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?crop=1551%2C1163%2C0%2C86&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?crop=1551%2C1163%2C0%2C86&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?crop=1551%2C1163%2C0%2C86&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?crop=1551%2C1163%2C0%2C86&resize=640%2C480&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?crop=1551%2C1163%2C0%2C86&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?crop=1551%2C1163%2C0%2C86&resize=990%2C743&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?crop=1551%2C1163%2C0%2C86&resize=1035%2C776&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?crop=1551%2C1163%2C0%2C86&resize=1200%2C900&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?crop=1551%2C1163%2C0%2C86&resize=1333%2C1000&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?crop=1551%2C1163%2C0%2C86&resize=1476%2C1107&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/b2/4b21b48e-226c-11ed-a3d1-d766e99f7fdd/6304078f7af6a.image.jpg?crop=1551%2C1163%2C0%2C86&resize=1551%2C1163&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/tecnologia/el-telescopio-james-webb-muestra-nuevas-im-genes-de-j-piter-que-arrojan-pistas-sobre/article_e92990f6-2268-11ed-8c7c-73f4e4b39861.html" class="tnt-asset-link" aria-label="El telescopio James Webb muestra nuevas imágenes de Júpiter que arrojan pistas sobre su vida interna">
        

        
            El telescopio James Webb muestra nuevas imágenes de Júpiter que arrojan pistas sobre su vida interna</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-986324-d9c207f8-224d-11ed-9761-5b386279b225" class="tnt-asset-type-article clearfix card summary has-image image-top dark letterbox-style-default  tnt-section-news tnt-sub-section-international">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-d9c207f8-224d-11ed-9761-5b386279b225 media-preview article-asset " data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/international/autob-s-cae-por-un-precipicio-en-cusco-hay-4-turistas-muertos/article_d9c207f8-224d-11ed-9761-5b386279b225.html" class="tnt-asset-link"  aria-label="Autobús cae por un precipicio en Cusco: hay 4 turistas muertos">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Autobús cae por un precipicio en Cusco: hay 4 turistas muertos"
                            class="img-responsive lazyload full default"
                            width="440"
                            height="330"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/a4/1a4c80be-224e-11ed-8f8f-3b0a748641e9/6303d4c188646.image.png?crop=440%2C330%2C70%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/a4/1a4c80be-224e-11ed-8f8f-3b0a748641e9/6303d4c188646.image.png?crop=440%2C330%2C70%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/a4/1a4c80be-224e-11ed-8f8f-3b0a748641e9/6303d4c188646.image.png?crop=440%2C330%2C70%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/a4/1a4c80be-224e-11ed-8f8f-3b0a748641e9/6303d4c188646.image.png?crop=440%2C330%2C70%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/a4/1a4c80be-224e-11ed-8f8f-3b0a748641e9/6303d4c188646.image.png?crop=440%2C330%2C70%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/a4/1a4c80be-224e-11ed-8f8f-3b0a748641e9/6303d4c188646.image.png?crop=440%2C330%2C70%2C0&resize=440%2C330&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/international/autob-s-cae-por-un-precipicio-en-cusco-hay-4-turistas-muertos/article_d9c207f8-224d-11ed-9761-5b386279b225.html" class="tnt-asset-link" aria-label="Autobús cae por un precipicio en Cusco: hay 4 turistas muertos">
        

        
            Autobús cae por un precipicio en Cusco: hay 4 turistas muertos</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-6 last-grid-item">
                 
                                
                    <article id="card-summary-986324-44a0126e-225c-11ed-84c1-6b9107b78dbc" class="tnt-asset-type-article clearfix card summary has-image image-top dark letterbox-style-default  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-44a0126e-225c-11ed-84c1-6b9107b78dbc media-preview article-asset " data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/clases-de-defensa-personal-para-mujeres-en-kenner-apurate-que-se-agotan/article_44a0126e-225c-11ed-84c1-6b9107b78dbc.html" class="tnt-asset-link"  aria-label="Clases de Defensa Personal para mujeres en Kenner. ¡Apurate que se agotan!">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Clases de Defensa Personal para mujeres en Kenner. ¡Apurate que se agotan!"
                            class="img-responsive lazyload full default"
                            width="1264"
                            height="948"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/8a/58a9d150-225c-11ed-bf71-cfade6ed895b/6303ee00cf6aa.image.png?crop=1264%2C948%2C0%2C12&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/8a/58a9d150-225c-11ed-bf71-cfade6ed895b/6303ee00cf6aa.image.png?crop=1264%2C948%2C0%2C12&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/8a/58a9d150-225c-11ed-bf71-cfade6ed895b/6303ee00cf6aa.image.png?crop=1264%2C948%2C0%2C12&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/8a/58a9d150-225c-11ed-bf71-cfade6ed895b/6303ee00cf6aa.image.png?crop=1264%2C948%2C0%2C12&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/8a/58a9d150-225c-11ed-bf71-cfade6ed895b/6303ee00cf6aa.image.png?crop=1264%2C948%2C0%2C12&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/8a/58a9d150-225c-11ed-bf71-cfade6ed895b/6303ee00cf6aa.image.png?crop=1264%2C948%2C0%2C12&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/8a/58a9d150-225c-11ed-bf71-cfade6ed895b/6303ee00cf6aa.image.png?crop=1264%2C948%2C0%2C12&resize=640%2C480&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/8a/58a9d150-225c-11ed-bf71-cfade6ed895b/6303ee00cf6aa.image.png?crop=1264%2C948%2C0%2C12&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/8a/58a9d150-225c-11ed-bf71-cfade6ed895b/6303ee00cf6aa.image.png?crop=1264%2C948%2C0%2C12&resize=990%2C743&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/8a/58a9d150-225c-11ed-bf71-cfade6ed895b/6303ee00cf6aa.image.png?crop=1264%2C948%2C0%2C12&resize=1035%2C776&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/8a/58a9d150-225c-11ed-bf71-cfade6ed895b/6303ee00cf6aa.image.png?crop=1264%2C948%2C0%2C12&resize=1200%2C900&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/8a/58a9d150-225c-11ed-bf71-cfade6ed895b/6303ee00cf6aa.image.png?crop=1264%2C948%2C0%2C12&resize=1264%2C948&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/clases-de-defensa-personal-para-mujeres-en-kenner-apurate-que-se-agotan/article_44a0126e-225c-11ed-84c1-6b9107b78dbc.html" class="tnt-asset-link" aria-label="Clases de Defensa Personal para mujeres en Kenner. ¡Apurate que se agotan!">
        

        
            Clases de Defensa Personal para mujeres en Kenner. ¡Apurate que se agotan!</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div><span class="clearfix"></span></section></div><div id="tncms-block-980130" class="tncms-block"><section id="block-980130" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-980130 ">
        <div class="block-title-inner">
            <h2>
                
                Periódico Digital
                
            </h2>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-32008db4-39a4-5b54-b1e9-79ceefec846f" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-32008db4-39a4-5b54-b1e9-79ceefec846f media-preview edition-asset " data-aspect=""><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/eedition/jambalaya_news_louisiana/24-de-agosto-2022/edition_32008db4-39a4-5b54-b1e9-79ceefec846f.html" class="tnt-asset-link"  aria-label="24 de Agosto 2022">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="24 de Agosto 2022"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="395"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/eedition/a/c3/ac356c09-6003-5b79-a840-e8e0aabcad11/630396b7d8b17.preview-300.jpg?resize=150%2C198 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/eedition/a/c3/ac356c09-6003-5b79-a840-e8e0aabcad11/630396b7d8b17.preview-300.jpg?resize=200%2C263 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/eedition/a/c3/ac356c09-6003-5b79-a840-e8e0aabcad11/630396b7d8b17.preview-300.jpg?resize=225%2C296 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/eedition/a/c3/ac356c09-6003-5b79-a840-e8e0aabcad11/630396b7d8b17.preview-300.jpg?resize=300%2C395 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/jambalaya_news_louisiana/24-de-agosto-2022/edition_32008db4-39a4-5b54-b1e9-79ceefec846f.html" class="tnt-asset-link" aria-label="24 de Agosto 2022">
        

        
            24 de Agosto 2022</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-980245" class="tncms-block"><section id="block-980245" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-980245 ">
        <div class="block-title-inner">
            <h3>
                
                EVENTOS LOCALES
                
            </h3>
        </div>
    </div></div><div id="evvnt-calendar-980245"></div>
<script async defer src="//discovery.evvnt.com/prd/evvnt_discovery_plugin-latest.min.js" onload="evvntDiscoveryInit_980245();"></script></section></div><div id="tncms-block-980103" class="tncms-block"><section id="block-980103" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-980103 ">
        <div class="block-title-inner">
            <h2>
                
                más popular
                
            </h2>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-980103" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-980103" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-980103" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-980103" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-980103" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/national/m-s-de-9-millones-de-personas-en-estados-unidos-bajo-alerta-de-inundaciones-por/article_ae8f1a96-21a1-11ed-877a-cbdfbe1d3b53.html">Más de 9 millones de personas en Estados Unidos bajo alerta de inundaciones por fuertes lluvias</a></li><li><a href="/news/international/tremenda-sorpresa-descubre-que-su-esposo-era-mujer-despu-s-de-diez-meses-de-casados/article_deb64ea4-1ff5-11ed-a227-13a62eba39be.html">¡Tremenda sorpresa! Descubre que su esposo era mujer después de diez meses de casados</a></li><li><a href="/futbol_y_mas/la-naranja-mec-nica-un-equipo-de-familia/article_defb27be-2229-11ed-a420-5fb56c5147ed.html">La Naranja Mecánica un equipo de Familia</a></li><li><a href="/news/international/pastor-llama-a-sus-fieles-taca-os-por-no-hacerle-regalos-de-lujo-luego-pide/article_64474824-20ab-11ed-9e5d-47f8d044f2bc.html">Pastor llama a sus fieles “tacaños” por no hacerle regalos de lujo, luego pide perdón</a></li><li><a href="/news/international/suspenden-la-licencia-de-enfermer-a-al-conductor-del-accidente-mortal-en-windsor-hills/article_d038556c-21ac-11ed-a62a-07449d70a36e.html">Suspenden la licencia de enfermería al conductor del accidente mortal en Windsor Hills</a></li><li><a href="/news/international/consulado-de-nueva-orleans-reanudar-sus-atenciones-seg-n-canciller-a-hondure-a/article_5fad1066-1dbb-11ed-8a70-c70823522908.html">Consulado de Nueva Orleans reanudará sus atenciones, según Cancillería hondureña</a></li><li><a href="/news/interes_general/potente-cicl-n-se-forma-el-el-golfo-de-m-xico/article_f54ad6ec-208d-11ed-9d6a-8f297cb0b652.html">Potente ciclón se forma el el golfo de México</a></li><li><a href="/news/international/evacuadas-12-000-personas-tras-el-hallazgo-de-una-bomba-de-la-ii-guerra-mundial/article_9270249c-1fce-11ed-a67f-4bc5cde0c51f.html">Evacuadas 12.000 personas tras el hallazgo de una bomba de la II Guerra Mundial en Berlín</a></li><li><a href="/news/international/tragedia-un-joven-de-24-a-os-embiste-a-una-multitud-con-su-auto-y/article_5ebde74e-1cca-11ed-a756-ab1205f729e8.html">¡TRAGEDIA! Un joven de 24 años embiste a una multitud con su auto y luego asesina a su madre en Pensilvania</a></li><li><a href="/news/international/hombre-de-alaska-fue-sentenciado-a-casi-un-siglo-de-prisi-n-por-el-asesinato/article_471a6e66-20a6-11ed-a161-4b784d73f5e4.html">Hombre de Alaska fue sentenciado a casi un siglo de prisión por el asesinato de un adolescente ocurrido en 2016</a></li></ul></div>
        
        
            <div id="images-980103" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/esposa/image_c3d776c0-1ff6-11ed-999d-6770b8dd8597.html" class="tnt-asset-link"  aria-label="Esposa">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Esposa"
                            class="img-responsive lazyload full default"
                            width="740"
                            height="740"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/3d/c3d776c0-1ff6-11ed-999d-6770b8dd8597/62ffe7402874d.image.jpg?crop=740%2C740%2C229%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/3d/c3d776c0-1ff6-11ed-999d-6770b8dd8597/62ffe7402874d.image.jpg?crop=740%2C740%2C229%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/3d/c3d776c0-1ff6-11ed-999d-6770b8dd8597/62ffe7402874d.image.jpg?crop=740%2C740%2C229%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/3d/c3d776c0-1ff6-11ed-999d-6770b8dd8597/62ffe7402874d.image.jpg?crop=740%2C740%2C229%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/3d/c3d776c0-1ff6-11ed-999d-6770b8dd8597/62ffe7402874d.image.jpg?crop=740%2C740%2C229%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/3d/c3d776c0-1ff6-11ed-999d-6770b8dd8597/62ffe7402874d.image.jpg?crop=740%2C740%2C229%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/3d/c3d776c0-1ff6-11ed-999d-6770b8dd8597/62ffe7402874d.image.jpg?crop=740%2C740%2C229%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/3d/c3d776c0-1ff6-11ed-999d-6770b8dd8597/62ffe7402874d.image.jpg?crop=740%2C740%2C229%2C0&resize=740%2C740&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/refresco/image_dc958876-225f-11ed-8b4e-73da59d53654.html" class="tnt-asset-link"  aria-label="Refresco">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Refresco"
                            class="img-responsive lazyload full default"
                            width="648"
                            height="648"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/c9/dc958876-225f-11ed-8b4e-73da59d53654/6303f2a32c762.image.jpg?crop=648%2C648%2C216%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/c9/dc958876-225f-11ed-8b4e-73da59d53654/6303f2a32c762.image.jpg?crop=648%2C648%2C216%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/c9/dc958876-225f-11ed-8b4e-73da59d53654/6303f2a32c762.image.jpg?crop=648%2C648%2C216%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/c9/dc958876-225f-11ed-8b4e-73da59d53654/6303f2a32c762.image.jpg?crop=648%2C648%2C216%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/c9/dc958876-225f-11ed-8b4e-73da59d53654/6303f2a32c762.image.jpg?crop=648%2C648%2C216%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/c9/dc958876-225f-11ed-8b4e-73da59d53654/6303f2a32c762.image.jpg?crop=648%2C648%2C216%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/c9/dc958876-225f-11ed-8b4e-73da59d53654/6303f2a32c762.image.jpg?crop=648%2C648%2C216%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/c9/dc958876-225f-11ed-8b4e-73da59d53654/6303f2a32c762.image.jpg?crop=648%2C648%2C216%2C0&resize=648%2C648&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/obispo-rolando-alvarez/image_189fcf0c-1fc7-11ed-882d-f7310fa4d9fd.html" class="tnt-asset-link"  aria-label="Obispo Rolando Alvarez">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Obispo Rolando Alvarez"
                            class="img-responsive lazyload full default"
                            width="405"
                            height="405"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/89/189fcf0c-1fc7-11ed-882d-f7310fa4d9fd/62ff977a214cd.image.jpg?crop=405%2C405%2C113%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/89/189fcf0c-1fc7-11ed-882d-f7310fa4d9fd/62ff977a214cd.image.jpg?crop=405%2C405%2C113%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/89/189fcf0c-1fc7-11ed-882d-f7310fa4d9fd/62ff977a214cd.image.jpg?crop=405%2C405%2C113%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/89/189fcf0c-1fc7-11ed-882d-f7310fa4d9fd/62ff977a214cd.image.jpg?crop=405%2C405%2C113%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/89/189fcf0c-1fc7-11ed-882d-f7310fa4d9fd/62ff977a214cd.image.jpg?crop=405%2C405%2C113%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/89/189fcf0c-1fc7-11ed-882d-f7310fa4d9fd/62ff977a214cd.image.jpg?crop=405%2C405%2C113%2C0&resize=405%2C405&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/entertainment/i-dont-vibe-with-mean-spirits-says-lauren-jauregui/image_925a4368-140e-5c26-aa53-33a69e392968.html" class="tnt-asset-link"  aria-label="I don't vibe with mean spirits, says Lauren Jauregui">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="I don't vibe with mean spirits, says Lauren Jauregui"
                            class="img-responsive lazyload full default"
                            width="650"
                            height="650"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/25/925a4368-140e-5c26-aa53-33a69e392968/6302996e9067b.image.jpg?crop=650%2C650%2C175%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/25/925a4368-140e-5c26-aa53-33a69e392968/6302996e9067b.image.jpg?crop=650%2C650%2C175%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/25/925a4368-140e-5c26-aa53-33a69e392968/6302996e9067b.image.jpg?crop=650%2C650%2C175%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/25/925a4368-140e-5c26-aa53-33a69e392968/6302996e9067b.image.jpg?crop=650%2C650%2C175%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/25/925a4368-140e-5c26-aa53-33a69e392968/6302996e9067b.image.jpg?crop=650%2C650%2C175%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/25/925a4368-140e-5c26-aa53-33a69e392968/6302996e9067b.image.jpg?crop=650%2C650%2C175%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/25/925a4368-140e-5c26-aa53-33a69e392968/6302996e9067b.image.jpg?crop=650%2C650%2C175%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/25/925a4368-140e-5c26-aa53-33a69e392968/6302996e9067b.image.jpg?crop=650%2C650%2C175%2C0&resize=650%2C650&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/cesia-s-enz/image_5afb3aae-1c97-11ed-befd-eb1f262820a4.html" class="tnt-asset-link"  aria-label="Cesia Sáenz">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Cesia Sáenz"
                            class="img-responsive lazyload full default"
                            width="388"
                            height="388"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/af/5afb3aae-1c97-11ed-befd-eb1f262820a4/62fa3ec8cfbfd.image.jpg?crop=388%2C388%2C116%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/af/5afb3aae-1c97-11ed-befd-eb1f262820a4/62fa3ec8cfbfd.image.jpg?crop=388%2C388%2C116%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/af/5afb3aae-1c97-11ed-befd-eb1f262820a4/62fa3ec8cfbfd.image.jpg?crop=388%2C388%2C116%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/af/5afb3aae-1c97-11ed-befd-eb1f262820a4/62fa3ec8cfbfd.image.jpg?crop=388%2C388%2C116%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/af/5afb3aae-1c97-11ed-befd-eb1f262820a4/62fa3ec8cfbfd.image.jpg?crop=388%2C388%2C116%2C0&resize=388%2C388&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/ida2/image_36090716-224c-11ed-932e-2f84b2d7e95f.html" class="tnt-asset-link"  aria-label="ida2">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="ida2"
                            class="img-responsive lazyload full default"
                            width="600"
                            height="600"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/60/36090716-224c-11ed-932e-2f84b2d7e95f/6303d19ba2242.image.jpg?crop=600%2C600%2C0%2C100&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/60/36090716-224c-11ed-932e-2f84b2d7e95f/6303d19ba2242.image.jpg?crop=600%2C600%2C0%2C100&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/60/36090716-224c-11ed-932e-2f84b2d7e95f/6303d19ba2242.image.jpg?crop=600%2C600%2C0%2C100&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/60/36090716-224c-11ed-932e-2f84b2d7e95f/6303d19ba2242.image.jpg?crop=600%2C600%2C0%2C100&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/60/36090716-224c-11ed-932e-2f84b2d7e95f/6303d19ba2242.image.jpg?crop=600%2C600%2C0%2C100&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/60/36090716-224c-11ed-932e-2f84b2d7e95f/6303d19ba2242.image.jpg?crop=600%2C600%2C0%2C100&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/60/36090716-224c-11ed-932e-2f84b2d7e95f/6303d19ba2242.image.jpg?crop=600%2C600%2C0%2C100&resize=600%2C600&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/entertainment/amber-heard-hires-new-legal-team-to-appeal-10m-verdict-in-johnny-depp-defamation-case/image_54e7109f-c90b-57cc-8cf0-6a7645a11f9b.html" class="tnt-asset-link"  aria-label="Amber Heard hires new legal team to appeal $10m verdict in Johnny Depp defamation case">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Amber Heard hires new legal team to appeal $10m verdict in Johnny Depp defamation case"
                            class="img-responsive lazyload full default"
                            width="650"
                            height="650"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/4e/54e7109f-c90b-57cc-8cf0-6a7645a11f9b/62faf33cccb08.image.jpg?crop=650%2C650%2C175%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/4e/54e7109f-c90b-57cc-8cf0-6a7645a11f9b/62faf33cccb08.image.jpg?crop=650%2C650%2C175%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/4e/54e7109f-c90b-57cc-8cf0-6a7645a11f9b/62faf33cccb08.image.jpg?crop=650%2C650%2C175%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/4e/54e7109f-c90b-57cc-8cf0-6a7645a11f9b/62faf33cccb08.image.jpg?crop=650%2C650%2C175%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/4e/54e7109f-c90b-57cc-8cf0-6a7645a11f9b/62faf33cccb08.image.jpg?crop=650%2C650%2C175%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/4e/54e7109f-c90b-57cc-8cf0-6a7645a11f9b/62faf33cccb08.image.jpg?crop=650%2C650%2C175%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/4e/54e7109f-c90b-57cc-8cf0-6a7645a11f9b/62faf33cccb08.image.jpg?crop=650%2C650%2C175%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/4e/54e7109f-c90b-57cc-8cf0-6a7645a11f9b/62faf33cccb08.image.jpg?crop=650%2C650%2C175%2C0&resize=650%2C650&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/extasis/image_9a291594-1a57-11ed-aa73-87241f47d1da.html" class="tnt-asset-link"  aria-label="Extasis">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Extasis"
                            class="img-responsive lazyload full default"
                            width="708"
                            height="708"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/a2/9a291594-1a57-11ed-aa73-87241f47d1da/62f678cabcf42.image.jpg?crop=708%2C708%2C0%2C90&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/a2/9a291594-1a57-11ed-aa73-87241f47d1da/62f678cabcf42.image.jpg?crop=708%2C708%2C0%2C90&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/a2/9a291594-1a57-11ed-aa73-87241f47d1da/62f678cabcf42.image.jpg?crop=708%2C708%2C0%2C90&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/a2/9a291594-1a57-11ed-aa73-87241f47d1da/62f678cabcf42.image.jpg?crop=708%2C708%2C0%2C90&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/a2/9a291594-1a57-11ed-aa73-87241f47d1da/62f678cabcf42.image.jpg?crop=708%2C708%2C0%2C90&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/a2/9a291594-1a57-11ed-aa73-87241f47d1da/62f678cabcf42.image.jpg?crop=708%2C708%2C0%2C90&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/a2/9a291594-1a57-11ed-aa73-87241f47d1da/62f678cabcf42.image.jpg?crop=708%2C708%2C0%2C90&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/a2/9a291594-1a57-11ed-aa73-87241f47d1da/62f678cabcf42.image.jpg?crop=708%2C708%2C0%2C90&resize=708%2C708&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-980103" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/cesia-s-enz---por-amor-gran-final-la-academia-2022/video_8709c6e2-1c97-11ed-a00b-ffa2892c2013.html" class="tnt-asset-link"  aria-label="Cesia Sáenz - Por Amor | Gran Final La Academia 2022">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Cesia Sáenz - Por Amor | Gran Final La Academia 2022"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/70/8709c6e2-1c97-11ed-a00b-ffa2892c2013/62fa3f3c2bd91.preview.jpg?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/70/8709c6e2-1c97-11ed-a00b-ffa2892c2013/62fa3f3c2bd91.preview.jpg?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/70/8709c6e2-1c97-11ed-a00b-ffa2892c2013/62fa3f3c2bd91.preview.jpg?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/70/8709c6e2-1c97-11ed-a00b-ffa2892c2013/62fa3f3c2bd91.preview.jpg?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/70/8709c6e2-1c97-11ed-a00b-ffa2892c2013/62fa3f3c2bd91.preview.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/70/8709c6e2-1c97-11ed-a00b-ffa2892c2013/62fa3f3c2bd91.preview.jpg?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/70/8709c6e2-1c97-11ed-a00b-ffa2892c2013/62fa3f3c2bd91.preview.jpg?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/70/8709c6e2-1c97-11ed-a00b-ffa2892c2013/62fa3f3c2bd91.preview.jpg?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/presidenta-xiomara-castro-env-a-mensaje-a-la-hondure-a-cesia-s-enz-participante-de/video_d6c1982c-129c-11ed-91eb-1b0f00ee110a.html" class="tnt-asset-link"  aria-label="Presidenta Xiomara Castro envía mensaje a la hondureña Cesia Sáenz, participante de La Academia">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Presidenta Xiomara Castro envía mensaje a la hondureña Cesia Sáenz, participante de La Academia"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/6c/d6c1982c-129c-11ed-91eb-1b0f00ee110a/62e981334ae44.preview.jpg?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/6c/d6c1982c-129c-11ed-91eb-1b0f00ee110a/62e981334ae44.preview.jpg?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/6c/d6c1982c-129c-11ed-91eb-1b0f00ee110a/62e981334ae44.preview.jpg?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/6c/d6c1982c-129c-11ed-91eb-1b0f00ee110a/62e981334ae44.preview.jpg?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/6c/d6c1982c-129c-11ed-91eb-1b0f00ee110a/62e981334ae44.preview.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/6c/d6c1982c-129c-11ed-91eb-1b0f00ee110a/62e981334ae44.preview.jpg?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/6c/d6c1982c-129c-11ed-91eb-1b0f00ee110a/62e981334ae44.preview.jpg?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/6c/d6c1982c-129c-11ed-91eb-1b0f00ee110a/62e981334ae44.preview.jpg?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/feria-agostina-2022-en-santa-rosa-de-cop-n-honduras/video_a5073b92-1b12-11ed-b93e-fb8d02c068e7.html" class="tnt-asset-link"  aria-label="Feria Agostina 2022 en Santa Rosa de Copán.Honduras.">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Feria Agostina 2022 en Santa Rosa de Copán.Honduras."
                            class="img-responsive lazyload full default"
                            width="1080"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/50/a5073b92-1b12-11ed-b93e-fb8d02c068e7/62f7b2719d9eb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/50/a5073b92-1b12-11ed-b93e-fb8d02c068e7/62f7b2719d9eb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/50/a5073b92-1b12-11ed-b93e-fb8d02c068e7/62f7b2719d9eb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/50/a5073b92-1b12-11ed-b93e-fb8d02c068e7/62f7b2719d9eb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/50/a5073b92-1b12-11ed-b93e-fb8d02c068e7/62f7b2719d9eb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/50/a5073b92-1b12-11ed-b93e-fb8d02c068e7/62f7b2719d9eb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/50/a5073b92-1b12-11ed-b93e-fb8d02c068e7/62f7b2719d9eb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/50/a5073b92-1b12-11ed-b93e-fb8d02c068e7/62f7b2719d9eb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/50/a5073b92-1b12-11ed-b93e-fb8d02c068e7/62f7b2719d9eb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/50/a5073b92-1b12-11ed-b93e-fb8d02c068e7/62f7b2719d9eb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/50/a5073b92-1b12-11ed-b93e-fb8d02c068e7/62f7b2719d9eb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=1080%2C1080&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/accidente-en-windsor-hills-que-mat-a-seis-personas/video_1fbe01b2-21ae-11ed-be74-bfbfc288726f.html" class="tnt-asset-link"  aria-label="Accidente en Windsor Hills, que mató a seis personas.">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Accidente en Windsor Hills, que mató a seis personas."
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/fb/1fbe01b2-21ae-11ed-be74-bfbfc288726f/6302c89690abd.image.jpg?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/fb/1fbe01b2-21ae-11ed-be74-bfbfc288726f/6302c89690abd.image.jpg?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/fb/1fbe01b2-21ae-11ed-be74-bfbfc288726f/6302c89690abd.image.jpg?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/fb/1fbe01b2-21ae-11ed-be74-bfbfc288726f/6302c89690abd.image.jpg?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/fb/1fbe01b2-21ae-11ed-be74-bfbfc288726f/6302c89690abd.image.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/fb/1fbe01b2-21ae-11ed-be74-bfbfc288726f/6302c89690abd.image.jpg?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/fb/1fbe01b2-21ae-11ed-be74-bfbfc288726f/6302c89690abd.image.jpg?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/fb/1fbe01b2-21ae-11ed-be74-bfbfc288726f/6302c89690abd.image.jpg?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/pastor-llama-a-sus-fieles-taca-os-por-no-hacerle-regalos-de-lujo-luego-pide/video_67be6e0a-20ac-11ed-bad6-9f05f48d5c01.html" class="tnt-asset-link"  aria-label="Pastor llama a sus fieles “tacaños” por no hacerle regalos de lujo, luego pide perdón">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Pastor llama a sus fieles “tacaños” por no hacerle regalos de lujo, luego pide perdón"
                            class="img-responsive lazyload full default"
                            width="1080"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/7b/67be6e0a-20ac-11ed-bad6-9f05f48d5c01/630118547a0c4.image.jpg?crop=1080%2C1080%2C420%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/7b/67be6e0a-20ac-11ed-bad6-9f05f48d5c01/630118547a0c4.image.jpg?crop=1080%2C1080%2C420%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/7b/67be6e0a-20ac-11ed-bad6-9f05f48d5c01/630118547a0c4.image.jpg?crop=1080%2C1080%2C420%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/7b/67be6e0a-20ac-11ed-bad6-9f05f48d5c01/630118547a0c4.image.jpg?crop=1080%2C1080%2C420%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/7b/67be6e0a-20ac-11ed-bad6-9f05f48d5c01/630118547a0c4.image.jpg?crop=1080%2C1080%2C420%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/7b/67be6e0a-20ac-11ed-bad6-9f05f48d5c01/630118547a0c4.image.jpg?crop=1080%2C1080%2C420%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/7b/67be6e0a-20ac-11ed-bad6-9f05f48d5c01/630118547a0c4.image.jpg?crop=1080%2C1080%2C420%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/7b/67be6e0a-20ac-11ed-bad6-9f05f48d5c01/630118547a0c4.image.jpg?crop=1080%2C1080%2C420%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/7b/67be6e0a-20ac-11ed-bad6-9f05f48d5c01/630118547a0c4.image.jpg?crop=1080%2C1080%2C420%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/7b/67be6e0a-20ac-11ed-bad6-9f05f48d5c01/630118547a0c4.image.jpg?crop=1080%2C1080%2C420%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/7b/67be6e0a-20ac-11ed-bad6-9f05f48d5c01/630118547a0c4.image.jpg?crop=1080%2C1080%2C420%2C0&resize=1080%2C1080&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/danna-paola---xt4s1s-lyric-video/video_166f72c4-1a58-11ed-bb2f-b301fcbc6419.html" class="tnt-asset-link"  aria-label="Danna Paola - XT4S1S (Lyric Video)">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Danna Paola - XT4S1S (Lyric Video)"
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/66/166f72c4-1a58-11ed-bb2f-b301fcbc6419/62f679f5ddd44.preview.jpg?crop=360%2C360%2C60%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/66/166f72c4-1a58-11ed-bb2f-b301fcbc6419/62f679f5ddd44.preview.jpg?crop=360%2C360%2C60%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/66/166f72c4-1a58-11ed-bb2f-b301fcbc6419/62f679f5ddd44.preview.jpg?crop=360%2C360%2C60%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/66/166f72c4-1a58-11ed-bb2f-b301fcbc6419/62f679f5ddd44.preview.jpg?crop=360%2C360%2C60%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/66/166f72c4-1a58-11ed-bb2f-b301fcbc6419/62f679f5ddd44.preview.jpg?crop=360%2C360%2C60%2C0&resize=360%2C360&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/state/arklatex-politics-capitol-security/video_83d875ba-d0bb-5899-89d6-73a199c0662a.html" class="tnt-asset-link"  aria-label="ArkLaTex Politics: Capitol Security">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="ArkLaTex Politics: Capitol Security"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/3d/83d875ba-d0bb-5899-89d6-73a199c0662a/62fb4780b73bd.image.jpg?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/3d/83d875ba-d0bb-5899-89d6-73a199c0662a/62fb4780b73bd.image.jpg?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/3d/83d875ba-d0bb-5899-89d6-73a199c0662a/62fb4780b73bd.image.jpg?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/3d/83d875ba-d0bb-5899-89d6-73a199c0662a/62fb4780b73bd.image.jpg?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/3d/83d875ba-d0bb-5899-89d6-73a199c0662a/62fb4780b73bd.image.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/3d/83d875ba-d0bb-5899-89d6-73a199c0662a/62fb4780b73bd.image.jpg?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/3d/83d875ba-d0bb-5899-89d6-73a199c0662a/62fb4780b73bd.image.jpg?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/3d/83d875ba-d0bb-5899-89d6-73a199c0662a/62fb4780b73bd.image.jpg?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/state/lsu-health-graduation/video_729092e6-c233-57f4-ab01-36d33bb57725.html" class="tnt-asset-link"  aria-label="LSU Health Graduation">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="LSU Health Graduation"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/29/729092e6-c233-57f4-ab01-36d33bb57725/62f876cfe7247.image.jpg?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/29/729092e6-c233-57f4-ab01-36d33bb57725/62f876cfe7247.image.jpg?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/29/729092e6-c233-57f4-ab01-36d33bb57725/62f876cfe7247.image.jpg?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/29/729092e6-c233-57f4-ab01-36d33bb57725/62f876cfe7247.image.jpg?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/29/729092e6-c233-57f4-ab01-36d33bb57725/62f876cfe7247.image.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/29/729092e6-c233-57f4-ab01-36d33bb57725/62f876cfe7247.image.jpg?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/29/729092e6-c233-57f4-ab01-36d33bb57725/62f876cfe7247.image.jpg?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/29/729092e6-c233-57f4-ab01-36d33bb57725/62f876cfe7247.image.jpg?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/state/analysts-weigh-in-on-perkins-chance-of-winning-appeal-at-louisiana-supreme-court/video_2a013090-6b9e-5fbb-a149-9ebe4549e5f5.html" class="tnt-asset-link"  aria-label="Analysts weigh in on Perkins' chance of winning appeal at Louisiana Supreme Court">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Analysts weigh in on Perkins' chance of winning appeal at Louisiana Supreme Court"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/a0/2a013090-6b9e-5fbb-a149-9ebe4549e5f5/62fdb5e66d570.image.jpg?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/a0/2a013090-6b9e-5fbb-a149-9ebe4549e5f5/62fdb5e66d570.image.jpg?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/a0/2a013090-6b9e-5fbb-a149-9ebe4549e5f5/62fdb5e66d570.image.jpg?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/a0/2a013090-6b9e-5fbb-a149-9ebe4549e5f5/62fdb5e66d570.image.jpg?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/a0/2a013090-6b9e-5fbb-a149-9ebe4549e5f5/62fdb5e66d570.image.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/a0/2a013090-6b9e-5fbb-a149-9ebe4549e5f5/62fdb5e66d570.image.jpg?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/a0/2a013090-6b9e-5fbb-a149-9ebe4549e5f5/62fdb5e66d570.image.jpg?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/a0/2a013090-6b9e-5fbb-a149-9ebe4549e5f5/62fdb5e66d570.image.jpg?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/state/millions-of-dollars-to-be-invested-in-shreveport-healthcare-corridor/video_1b06e39b-0593-595c-841e-ca4aa3f42386.html" class="tnt-asset-link"  aria-label="Millions of dollars to be invested in Shreveport healthcare corridor">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Millions of dollars to be invested in Shreveport healthcare corridor"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/b0/1b06e39b-0593-595c-841e-ca4aa3f42386/62fb1d6f65171.image.jpg?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/b0/1b06e39b-0593-595c-841e-ca4aa3f42386/62fb1d6f65171.image.jpg?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/b0/1b06e39b-0593-595c-841e-ca4aa3f42386/62fb1d6f65171.image.jpg?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/b0/1b06e39b-0593-595c-841e-ca4aa3f42386/62fb1d6f65171.image.jpg?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/b0/1b06e39b-0593-595c-841e-ca4aa3f42386/62fb1d6f65171.image.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/b0/1b06e39b-0593-595c-841e-ca4aa3f42386/62fb1d6f65171.image.jpg?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/b0/1b06e39b-0593-595c-841e-ca4aa3f42386/62fb1d6f65171.image.jpg?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/b0/1b06e39b-0593-595c-841e-ca4aa3f42386/62fb1d6f65171.image.jpg?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-980103" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-980121" class="tncms-block"></div><div id="tncms-block-1041349" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1041349" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1041349');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-980083" class="tncms-block"></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"><div id="tncms-block-1045551" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1045551" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1045551');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1018614" class="tncms-block"></div><div id="tncms-block-1018615" class="tncms-block"><section id="block-1018615" class="block emphasis-h3   " ><div class="block"><a href="https://ci.ovationtix.com/35874/production/1134924" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/920d5212-2222-11ed-904d-67f846ffd0e1.png?resize=150%2C21 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/920d5212-2222-11ed-904d-67f846ffd0e1.png?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/920d5212-2222-11ed-904d-67f846ffd0e1.png?resize=225%2C32 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/920d5212-2222-11ed-904d-67f846ffd0e1.png?resize=300%2C43 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/920d5212-2222-11ed-904d-67f846ffd0e1.png?resize=400%2C57 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/920d5212-2222-11ed-904d-67f846ffd0e1.png?resize=540%2C77 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/920d5212-2222-11ed-904d-67f846ffd0e1.png?resize=640%2C91 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/920d5212-2222-11ed-904d-67f846ffd0e1.png?resize=750%2C107 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/920d5212-2222-11ed-904d-67f846ffd0e1.png?resize=990%2C141 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/920d5212-2222-11ed-904d-67f846ffd0e1.png?resize=1035%2C148 1035w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/920d5212-2222-11ed-904d-67f846ffd0e1.png?resize=1200%2C171 1200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/920d5212-2222-11ed-904d-67f846ffd0e1.png?resize=1333%2C190 1333w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/920d5212-2222-11ed-904d-67f846ffd0e1.png 1476w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1400"
                height="200"
                alt=""
                aria-hidden="true"></a></div></section></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-980124" class="tncms-block"><section id="block-980124" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-980124 ">
        <div class="block-title-inner">
            <h4>
                
                Sección
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-noticia"  href="/news"  tabindex="0" >
                    <span class="nav-label ">Noticia</span>
                </a></li><li>
                <a class="nav-link    tnt-section-eventos-locales"  href="/local-events/"  tabindex="0" >
                    <span class="nav-label ">Eventos Locales</span>
                </a></li><li>
                <a class="nav-link    tnt-section-organizacions"  href="/organizacions/"  tabindex="0" >
                    <span class="nav-label ">Organizacions</span>
                </a></li><li>
                <a class="nav-link    tnt-section-de-nostros"  href="/de_nostros/"  tabindex="0" >
                    <span class="nav-label ">De Nostros</span>
                </a></li><li>
                <a class="nav-link    tnt-section-dona"  href="/dona/"  tabindex="0" >
                    <span class="nav-label ">Dona</span>
                </a></li><li>
                <a class="nav-link    tnt-section-multimedia"  href="/multimedia/"  tabindex="0" >
                    <span class="nav-label ">Multimedia</span>
                </a></li><li>
                <a class="nav-link    tnt-section-online-features"  href="/online_features"  tabindex="0" >
                    <span class="nav-label ">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-980094" class="tncms-block"><section id="block-980094" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-980094 ">
        <div class="block-title-inner">
            <h4>
                
                Servicios
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-formularios-de-env-o"  href="/site/forms"  tabindex="0" >
                    <span class="nav-label ">Formularios de Envío</span>
                </a></li><li>
                <a class="nav-link    tnt-section-classificados"  href="/classifieds"  tabindex="0" >
                    <span class="nav-label ">Classificados</span>
                </a></li><li>
                <a class="nav-link    tnt-section-promover-su-evento"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=JAMBALAYANEWS&amp;publisher_url:jambalayanews.com#/quick"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promover Su Evento</span>
                </a></li><li>
                <a class="nav-link    tnt-section-buscar"  href="/search"  tabindex="0" >
                    <span class="nav-label ">Buscar</span>
                </a></li><li>
                <a class="nav-link    tnt-section-clima"  href="/weather"  tabindex="0" >
                    <span class="nav-label ">Clima</span>
                </a></li><li>
                <a class="nav-link    tnt-section-site"  href="/site/"  tabindex="0" >
                    <span class="nav-label ">Site</span>
                </a></li><li>
                <a class="nav-link    tnt-section-carta-al-editor"  href="/site/forms/online_services/"  tabindex="0" >
                    <span class="nav-label ">Carta al Editor</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-980126" class="tncms-block"><section id="block-980126" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-980126 ">
        <div class="block-title-inner">
            <h4>
                
                Jambalaya News Louisiana
                
            </h4>
        </div>
    </div></div><address>
    <strong>www.JambalayaNews.com</strong><br>
    4200 S. I -10 Service Rd. W. Ste. 254<br>
    Metairie, LA 70001
    <br>
    
        <strong>Phone:</strong> 504-305-4545<br>
        <strong>Email:</strong> <a href="mailto:info@jambalayanews.com">info@jambalayanews.com</a><br>
    
</address></section></div><div id="tncms-block-980134" class="tncms-block padding-bottom"><div class="follow-links-980134 default">
    
    <section id="block-980134" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/JambalayaNewsLA/?ref=bookmarks" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/JambalayaNewsLA" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/jambalaya-news-louisiana/about/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCdvVgJy6luqcJujf4oRNI2g" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/jambalayanewsla/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.jambalayanews.com",
  "sameAs" : ["https://www.facebook.com/JambalayaNewsLA/?ref=bookmarks","https://twitter.com/JambalayaNewsLA","https://www.linkedin.com/company/jambalaya-news-louisiana/about/","https://www.youtube.com/channel/UCdvVgJy6luqcJujf4oRNI2g","https://www.instagram.com/jambalayanewsla/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-980098" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-980098"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">Jambalaya News Louisiana</a>, 4200 S. I -10 Service Rd. W. Ste. 254 Metairie, LA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("e92990f6-2268-11ed-8c7c-73f4e4b39861")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news/tecnologia"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': ["tekescopio", "james webb", "jupiter", "estudio", "vida", "cientificos", "nasa"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.eb2d788dd02bb4634ca3eb2ee783cd11.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_980137').click(function(e){
                                        $('#weather-980137 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-980131'),
            query_input = d.getElementById('site-search-980131-term'),
            search_dropdown = d.getElementById('site-search-980131-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-980131 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                        $("[data-copy-asset-link]").popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $("[data-copy-asset-link]").popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.b44801b45845a81b995eeaad12f4f276.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.sticky-parent');
                    });
                })(); /*]]>*/</script></body>
</html>