
  


<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.jambalayanews.com/content/tncms/live/" />
<meta name="keywords" content="washington, casa blanca, tomade posesi&oacute;n,, joe biden - donald trump, kamala harris - indios ancestrales" />
<meta name="news_keywords" content="washington, casa blanca, tomade posesi&oacute;n,, joe biden - donald trump, kamala harris - indios ancestrales" />
<meta name="description" content="Apocas horas de la toma de posesi&oacute;n del presidente electo Joe Biden, la capital de Estados Unidos, Washington; luce totalmente militarizada, algo no usual, con amplias medidas de seguridad en" />
<meta name="author" content="Wilfredo Lainez" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.jambalayanews.com/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/49/14905678-5a95-11eb-81be-c7d9afcc4b49/6007416fe71d8.image.jpg?resize=750%2C375" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<meta property="og:title" content="Un ambiente tenso se vive en Washington a pocas horas de la toma de posesi&oacute;n de Joe Biden" />
<meta property="og:description" content="Apocas horas de la toma de posesi&oacute;n del presidente electo Joe Biden, la capital de Estados Unidos, Washington; luce totalmente militarizada, algo no usual, con amplias medidas de seguridad en" />
<meta property="og:site_name" content="Jambalaya News Louisiana" />
<meta property="og:section" content="Noticia Nacional" />
<meta property="fb:app_id" content="730509054173686" />
<meta property="article:publisher" content="https://www.facebook.com/JambalayaNewsLA/?ref=bookmarks" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ambalayaNewsLA" />
<meta name="twitter:image:alt" content="Casa Blanca" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.2a76ea6b1da821b015c6c6168e530f02.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.c9c732b035a293475d6df8121863ef5a.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700&amp;display=swap"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/news\/national","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Wilfredo Lainez","id":"9253be64-5a91-11eb-9a20-cfb131185323","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":354},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-185708788-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.1477faac295a3745e4796d2263e75f11.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["washington","casa blanca","tomade posesi\u00f3n","","joe biden - donald trump","kamala harris - indios ancestrales"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.834cbe7aa25c4d789bfb4c362348b677.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Un ambiente tenso se vive en Washington a pocas horas de la toma de posesión de Joe Biden | Noticia Nacional | jambalayanews.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #f7f7f7; } .fixed-nav #main-navigation { background-color: #f7f7f7 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #f2f2f2; color: #000; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #000000; } .navbar-toggle .icon-bar { background-color: #000000 !important; } .navbar-toggle .sr-only-show { color: #000000 !important; } #site-top-nav .list-inline>li>a { color: #000; } .asset .asset-body p, .asset #asset-content p { color: #444; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000000; } }#site-copyright a, #site-footer a { color: #000; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #f3592a; }#site-header-container{ border-bottom: 3px solid #f3592a; }#site-footer-container{ border-top: 3px solid #f3592a; } .tnt-bg-accent { background-color: #f3592a; } a .tnt-caret-down { color: #f3592a; } .block-title .block-title-inner { border-color: #f3592a; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #f3592a; } .form-control:focus { border-bottom-color: #f3592a; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.jambalayanews.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="Un ambiente tenso se vive en Washington a pocas horas de la toma de posesión de Joe Biden | Noticia Nacional | jambalayanews.com" href="http://www.jambalayanews.com/search/?f=rss&amp;t=article&amp;c=news/national&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.jambalayanews.com/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            <link href="https://fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
          
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-RP9PBJP34Z"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-RP9PBJP34Z');
</script>    

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1072124283193009'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1072124283193009&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-9253be64-5a91-11eb-9a20-cfb131185323 section-newssection-national type-article infinity-disabled" data-authors='[]' data-path="/news/national">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.jambalayanews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews%2Fnational&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=Wilfredo+Lainez&amp;tncms.asset.id=9253be64-5a91-11eb-9a20-cfb131185323&amp;tncms.asset.app=editorial&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=354&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-185708788-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://www.jambalayanews.com/users/admin/contribute/article/?assetid=9253be64-5a91-11eb-9a20-cfb131185323&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://www.jambalayanews.com/users/admin/contribute/article/?from_section=/news/national"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.jambalayanews.com/tncms/admin/editorial-asset/?edit=9253be64-5a91-11eb-9a20-cfb131185323"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-980136" class="tncms-block hidden-md hidden-lg"><div id="user-controls-980136" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.jambalayanews.com/users/signup/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.jambalayanews.com/users/login/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.jambalayanews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-980136').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.jambalayanews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.jambalayanews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.jambalayanews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-980136').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.jambalayanews.com/users/logout/" id="user-logout-form-980136"><input type="hidden" name="referer_url" value="https://www.jambalayanews.com/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/local/"  class="nav-link tnt-section-local">Local</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/national/"  class="nav-link tnt-section-nacional">Nacional</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/international/"  class="nav-link tnt-section-internacional">Internacional</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/religion/"  class="nav-link tnt-section-religi-n">Religión</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/interes_general/"  class="nav-link tnt-section-inter-s-general">Interés General</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/farandula/"  class="nav-link tnt-section-far-ndula">Farándula</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/editoriales/"  class="nav-link tnt-section-editoriales">Editoriales</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/tecnologia/"  class="nav-link tnt-section-tecnolog-a">Tecnología</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/futbol_y_mas/"  class="nav-link tnt-section-f-tbol-y-m-s">Fútbol y Más</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/site/futbol_y_mas_de_nosotros.html"  class="nav-link tnt-section-de-nostros">De Nostros</a>
                                </li><li>
                                    <a href="/futbol_y_mas/deporte"  class="nav-link tnt-section-deporte">Deporte</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-nosotros"  href="/site/about.html" >
                    <span class="nav-label">Nosotros</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cont-ctenos"  href="/site/contact.html" >
                    <span class="nav-label">Contáctenos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-peri-dico-digital"  href="/eedition" >
                    <span class="nav-label">Periódico Digital</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-980135" class="tncms-block"><div id="user-controls-980135" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.jambalayanews.com/users/signup/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.jambalayanews.com/users/login/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.jambalayanews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-980135').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.jambalayanews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.jambalayanews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.jambalayanews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-980135').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.jambalayanews.com/users/logout/" id="user-logout-form-980135"><input type="hidden" name="referer_url" value="https://www.jambalayanews.com/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1018625" class="tncms-block"><section id="block-1018625" class="block emphasis-h3   " ><div class="block"><a href="https://www.cadainsurance.com/" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/df0e91b8-5530-11eb-a237-13e2f528b625.jpg?resize=200%2C100 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/df0e91b8-5530-11eb-a237-13e2f528b625.jpg 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-980102" class="tncms-block"><div id="site-logo-980102" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=200%2C35" 
            srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=200%2C35 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=300%2C52 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=400%2C70 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=540%2C94 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=881%2C153 881w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png 1396w"
            sizes="(min-width: 1396px) 683px, 50vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-980137" class="tncms-block weather-block"><div id="weather-980137" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=70001" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">53&deg;</span>
                    
                        <span class="cond">Partly Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="70001"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-980137 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Metairie, LA
                                
                                 <small>(70001)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>A mix of clouds and sun. High 67F. Winds ENE at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy this evening with more clouds for overnight. Low near 55F. Winds light and variable.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: January 20, 2021 @ 4:32 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=70001"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-1018605" class="tncms-block"></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            <div class="hidden-sm hidden-xs">
<div id="over-nav">
<div>
    <div class="over-nav-menu"><div id="tncms-region-nav-topbar-col-three-nav" class="tncms-region-nav"><ul id="topbar-col-three-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-jambalaya-radio"  href="/jambalaya_radio/" >
                    <span class="nav-label">Jambalaya Radio</span>
                </a></li><li>
                <a class="nav-link  tnt-section-al-d-a"  href="/aldia/" >
                    <span class="nav-label">Al Día</span>
                </a></li><li>
                <a class="nav-link  tnt-section-directorio"  href="/directorio/" >
                    <span class="nav-label">Directorio</span>
                </a></li><li>
                <a class="nav-link  tnt-section-edici-n-digital"  href="/eedition/" >
                    <span class="nav-label">Edición Digital</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classificados"  href="/classifieds/" >
                    <span class="nav-label">Classificados</span>
                </a></li><li>
                <a class="nav-link  tnt-section-organizacions"  href="/organizacions/" >
                    <span class="nav-label">Organizacions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-eventos-locales"  href="/local-events/" >
                    <span class="nav-label">Eventos Locales</span>
                </a></li></ul></div></div>
</div>
</div>
</div>
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-980128" class="tncms-block header-logo"><div id="site-logo-980128" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=200%2C35" 
            srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=200%2C35 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=300%2C52 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=400%2C70 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=540%2C94 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=881%2C153 881w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png 1396w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-980131" class="tncms-block nav-search"><ul id="site-search-980131-dropdown" class="hidden-print nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-980131" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-980131-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-980131-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-980131-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-980131').submit();
        return false;
    });

    $('#site-search-980131').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-980131 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-980131 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-980131-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local"  href="/news/local/" >
                    <span class="nav-label">Local</span>
                </a></li><li>
                <a class="nav-link  tnt-section-nacional"  href="/news/national/" >
                    <span class="nav-label">Nacional</span>
                </a></li><li>
                <a class="nav-link  tnt-section-internacional"  href="/news/international/" >
                    <span class="nav-label">Internacional</span>
                </a></li><li>
                <a class="nav-link  tnt-section-religi-n"  href="/news/religion/" >
                    <span class="nav-label">Religión</span>
                </a></li><li>
                <a class="nav-link  tnt-section-inter-s-general"  href="/news/interes_general/" >
                    <span class="nav-label">Interés General</span>
                </a></li><li>
                <a class="nav-link  tnt-section-far-ndula"  href="/news/farandula/" >
                    <span class="nav-label">Farándula</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editoriales"  href="/news/editoriales/" >
                    <span class="nav-label">Editoriales</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tecnolog-a"  href="/news/tecnologia/" >
                    <span class="nav-label">Tecnología</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-f-tbol-y-m-s"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/futbol_y_mas/" >
                    <span class="nav-label">Fútbol y Más</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-de-nostros"  href="/site/futbol_y_mas_de_nosotros.html" >
                    <span class="nav-label">De Nostros</span>
                </a></li><li>
                <a class="nav-link  tnt-section-deporte"  href="/futbol_y_mas/deporte" >
                    <span class="nav-label">Deporte</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #f7f7f7">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Un%20ambiente%20tenso%20se%20vive%20en%20Washington%20a%20pocas%20horas%20de%20la%20toma%20de%20posesi%C3%B3n%20de%20Joe%20Biden&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/9253be64-5a91-11eb-9a20-cfb131185323" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Un%20ambiente%20tenso%20se%20vive%20en%20Washington%20a%20pocas%20horas%20de%20la%20toma%20de%20posesi%C3%B3n%20de%20Joe%20Biden&body=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1018609" class="tncms-block"><section id="block-1018609" class="block emphasis-h3   " ><div class="block"><a href="https://discoveryapplication.com/login" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/5f4f6512-5533-11eb-bc96-3bf611db16a7.jpg?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/5f4f6512-5533-11eb-bc96-3bf611db16a7.jpg?resize=300%2C43 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/5f4f6512-5533-11eb-bc96-3bf611db16a7.jpg?resize=400%2C57 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/5f4f6512-5533-11eb-bc96-3bf611db16a7.jpg?resize=540%2C77 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/5f4f6512-5533-11eb-bc96-3bf611db16a7.jpg?resize=881%2C126 881w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/5f4f6512-5533-11eb-bc96-3bf611db16a7.jpg?resize=1396%2C199 1396w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/5f4f6512-5533-11eb-bc96-3bf611db16a7.jpg 1896w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-1018610" class="tncms-block"></div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-9253be64-5a91-11eb-9a20-cfb131185323" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-9253be64-5a91-11eb-9a20-cfb131185323" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 4
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal" class="carousel-inner"><div  class="item photo-14905678-5a95-11eb-81be-c7d9afcc4b49">
                            <div class="item-container">
				                <div data-track-object='{"title":"Un ambiente tenso se vive en Washington a pocas horas de la toma de posesión de Joe Biden","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html","uuid":"9253be64-5a91-11eb-9a20-cfb131185323","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/49/14905678-5a95-11eb-81be-c7d9afcc4b49/6007416fe71d8.image.jpg"
                    
                    alt="Casa Blanca"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="750"
                    height="375"
                    data-src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/49/14905678-5a95-11eb-81be-c7d9afcc4b49/6007416fe71d8.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal" data-target=".caption-inner-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Patrick Semansky</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fcasa-blanca%2Fimage_14905678-5a95-11eb-81be-c7d9afcc4b49.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/casa-blanca/image_14905678-5a95-11eb-81be-c7d9afcc4b49.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"14905678-5a95-11eb-81be-c7d9afcc4b49"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Casa%20Blanca&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fcasa-blanca%2Fimage_14905678-5a95-11eb-81be-c7d9afcc4b49.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/casa-blanca/image_14905678-5a95-11eb-81be-c7d9afcc4b49.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"14905678-5a95-11eb-81be-c7d9afcc4b49"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/casa-blanca/image_14905678-5a95-11eb-81be-c7d9afcc4b49.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/casa-blanca/image_14905678-5a95-11eb-81be-c7d9afcc4b49.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"14905678-5a95-11eb-81be-c7d9afcc4b49"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/14905678-5a95-11eb-81be-c7d9afcc4b49" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"14905678-5a95-11eb-81be-c7d9afcc4b49"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Casa%20Blanca&body=https%3A%2F%2Fwww.jambalayanews.com%2Fcasa-blanca%2Fimage_14905678-5a95-11eb-81be-c7d9afcc4b49.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"14905678-5a95-11eb-81be-c7d9afcc4b49"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/casa-blanca/image_14905678-5a95-11eb-81be-c7d9afcc4b49.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"14905678-5a95-11eb-81be-c7d9afcc4b49"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-14905678-5a95-11eb-81be-c7d9afcc4b49-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="14905678-5a95-11eb-81be-c7d9afcc4b49" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="14905678-5a95-11eb-81be-c7d9afcc4b49" class="save-list-14905678-5a95-11eb-81be-c7d9afcc4b49-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="14905678-5a95-11eb-81be-c7d9afcc4b49" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-3784099a-5a95-11eb-889f-cf78b962d1fe">
                            <div class="item-container">
				                <div data-track-object='{"title":"Un ambiente tenso se vive en Washington a pocas horas de la toma de posesión de Joe Biden","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html","uuid":"9253be64-5a91-11eb-9a20-cfb131185323","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/78/3784099a-5a95-11eb-889f-cf78b962d1fe/600741c6a5dc5.image.jpg"
                    
                    alt="Washington"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="580"
                    height="330"
                    data-src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/78/3784099a-5a95-11eb-889f-cf78b962d1fe/600741c6a5dc5.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal" data-target=".caption-inner-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal collapse in"><div class="caption-text"><p>Seguridad total en la capital Washington.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fwashington%2Fimage_3784099a-5a95-11eb-889f-cf78b962d1fe.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/washington/image_3784099a-5a95-11eb-889f-cf78b962d1fe.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3784099a-5a95-11eb-889f-cf78b962d1fe"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Washington&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fwashington%2Fimage_3784099a-5a95-11eb-889f-cf78b962d1fe.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/washington/image_3784099a-5a95-11eb-889f-cf78b962d1fe.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3784099a-5a95-11eb-889f-cf78b962d1fe"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/washington/image_3784099a-5a95-11eb-889f-cf78b962d1fe.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/washington/image_3784099a-5a95-11eb-889f-cf78b962d1fe.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3784099a-5a95-11eb-889f-cf78b962d1fe"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/3784099a-5a95-11eb-889f-cf78b962d1fe" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"3784099a-5a95-11eb-889f-cf78b962d1fe"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Washington&body=https%3A%2F%2Fwww.jambalayanews.com%2Fwashington%2Fimage_3784099a-5a95-11eb-889f-cf78b962d1fe.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"3784099a-5a95-11eb-889f-cf78b962d1fe"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/washington/image_3784099a-5a95-11eb-889f-cf78b962d1fe.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3784099a-5a95-11eb-889f-cf78b962d1fe"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-3784099a-5a95-11eb-889f-cf78b962d1fe-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="3784099a-5a95-11eb-889f-cf78b962d1fe" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="3784099a-5a95-11eb-889f-cf78b962d1fe" class="save-list-3784099a-5a95-11eb-889f-cf78b962d1fe-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="3784099a-5a95-11eb-889f-cf78b962d1fe" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-69a3fb10-5a95-11eb-bdba-d3528b1a8d6d">
                            <div class="item-container">
				                <div data-track-object='{"title":"Un ambiente tenso se vive en Washington a pocas horas de la toma de posesión de Joe Biden","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html","uuid":"9253be64-5a91-11eb-9a20-cfb131185323","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Washington"
                    class="img-responsive owl-lazy default"
                    width="580"
                    height="330"
                    data-src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/9a/69a3fb10-5a95-11eb-bdba-d3528b1a8d6d/600741ff46f7a.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal" data-target=".caption-inner-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal collapse in"><div class="caption-text"><p>La capital Washington luce militarizada.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fwashington%2Fimage_69a3fb10-5a95-11eb-bdba-d3528b1a8d6d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/washington/image_69a3fb10-5a95-11eb-bdba-d3528b1a8d6d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"69a3fb10-5a95-11eb-bdba-d3528b1a8d6d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Washington&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fwashington%2Fimage_69a3fb10-5a95-11eb-bdba-d3528b1a8d6d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/washington/image_69a3fb10-5a95-11eb-bdba-d3528b1a8d6d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"69a3fb10-5a95-11eb-bdba-d3528b1a8d6d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/washington/image_69a3fb10-5a95-11eb-bdba-d3528b1a8d6d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/washington/image_69a3fb10-5a95-11eb-bdba-d3528b1a8d6d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"69a3fb10-5a95-11eb-bdba-d3528b1a8d6d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/69a3fb10-5a95-11eb-bdba-d3528b1a8d6d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"69a3fb10-5a95-11eb-bdba-d3528b1a8d6d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Washington&body=https%3A%2F%2Fwww.jambalayanews.com%2Fwashington%2Fimage_69a3fb10-5a95-11eb-bdba-d3528b1a8d6d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"69a3fb10-5a95-11eb-bdba-d3528b1a8d6d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/washington/image_69a3fb10-5a95-11eb-bdba-d3528b1a8d6d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"69a3fb10-5a95-11eb-bdba-d3528b1a8d6d"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-69a3fb10-5a95-11eb-bdba-d3528b1a8d6d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="69a3fb10-5a95-11eb-bdba-d3528b1a8d6d" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="69a3fb10-5a95-11eb-bdba-d3528b1a8d6d" class="save-list-69a3fb10-5a95-11eb-bdba-d3528b1a8d6d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="69a3fb10-5a95-11eb-bdba-d3528b1a8d6d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-8ac8c550-5a95-11eb-a932-4726e1171a46">
                            <div class="item-container">
				                <div data-track-object='{"title":"Un ambiente tenso se vive en Washington a pocas horas de la toma de posesión de Joe Biden","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html","uuid":"9253be64-5a91-11eb-9a20-cfb131185323","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Capital de EEUU"
                    class="img-responsive owl-lazy default"
                    width="640"
                    height="360"
                    data-src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/ac/8ac8c550-5a95-11eb-a932-4726e1171a46/6007427140ecf.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal" data-target=".caption-inner-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal collapse in"><div class="caption-text"><p>Varias calles y avenidas de Washington lucen vacías por el despliegue militar a pocas horas del traspaso de poder,</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fcapital-de-eeuu%2Fimage_8ac8c550-5a95-11eb-a932-4726e1171a46.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/capital-de-eeuu/image_8ac8c550-5a95-11eb-a932-4726e1171a46.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8ac8c550-5a95-11eb-a932-4726e1171a46"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Capital%20de%20EEUU&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fcapital-de-eeuu%2Fimage_8ac8c550-5a95-11eb-a932-4726e1171a46.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/capital-de-eeuu/image_8ac8c550-5a95-11eb-a932-4726e1171a46.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8ac8c550-5a95-11eb-a932-4726e1171a46"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/capital-de-eeuu/image_8ac8c550-5a95-11eb-a932-4726e1171a46.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/capital-de-eeuu/image_8ac8c550-5a95-11eb-a932-4726e1171a46.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8ac8c550-5a95-11eb-a932-4726e1171a46"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/8ac8c550-5a95-11eb-a932-4726e1171a46" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"8ac8c550-5a95-11eb-a932-4726e1171a46"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Capital%20de%20EEUU&body=https%3A%2F%2Fwww.jambalayanews.com%2Fcapital-de-eeuu%2Fimage_8ac8c550-5a95-11eb-a932-4726e1171a46.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"8ac8c550-5a95-11eb-a932-4726e1171a46"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/capital-de-eeuu/image_8ac8c550-5a95-11eb-a932-4726e1171a46.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8ac8c550-5a95-11eb-a932-4726e1171a46"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-8ac8c550-5a95-11eb-a932-4726e1171a46-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="8ac8c550-5a95-11eb-a932-4726e1171a46" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="8ac8c550-5a95-11eb-a932-4726e1171a46" class="save-list-8ac8c550-5a95-11eb-a932-4726e1171a46-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="8ac8c550-5a95-11eb-a932-4726e1171a46" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-9253be64-5a91-11eb-9a20-cfb131185323').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-9253be64-5a91-11eb-9a20-cfb131185323').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-9253be64-5a91-11eb-9a20-cfb131185323" class="asset article-default"  data-url="https://www.jambalayanews.com/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/49/14905678-5a95-11eb-81be-c7d9afcc4b49/6007416fe71d8.image.jpg?resize=750%2C375">
            <meta itemprop="width" content="750">
            <meta itemprop="height" content="375">
        </div>
        <meta itemprop="name" content="jambalayanews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.jambalayanews.com/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html" />
    <style>
                .asset-paging .direction {
                    color: #f3592a;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.jambalayanews.com\/tncms\/search\/mlt\/?origin=9253be64-5a91-11eb-9a20-cfb131185323&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"9253be64-5a91-11eb-9a20-cfb131185323","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-9253be64-5a91-11eb-9a20-cfb131185323" class="asset-paging">
                <div id="paging-prev-9253be64-5a91-11eb-9a20-cfb131185323" class="paging-link prev offset"></div>
                <div id="paging-next-9253be64-5a91-11eb-9a20-cfb131185323" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Un ambiente tenso se vive en Washington a pocas horas de la toma de posesión de Joe Biden
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-a867b75a-38b3-11eb-80ea-2f35a7983b8b-asset-9253be64-5a91-11eb-9a20-cfb131185323" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.jambalayanews.com/users/profile/Wilfredo%20L.">Wilfredo Lainez</a></span>
                
                    <div id="author-popup-a867b75a-38b3-11eb-80ea-2f35a7983b8b-asset-9253be64-5a91-11eb-9a20-cfb131185323-content" class="hide">
                        <article class="clearfix card author popup-content card-author-a867b75a-38b3-11eb-80ea-2f35a7983b8b">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.jambalayanews.com/users/profile/Wilfredo%20L." class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Wilfredo L."
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://secure.gravatar.com/avatar/24a86701cc404169a95b65bc5b653df2?d=mm&r=g"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.jambalayanews.com/users/profile/Wilfredo%20L." rel="author" class="tnt-user-profile-link tnt-user-name">Wilfredo Lainez</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:wlainez@jambalayanews.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-a867b75a-38b3-11eb-80ea-2f35a7983b8b-asset-9253be64-5a91-11eb-9a20-cfb131185323').popover({
                            content: $('#author-popup-a867b75a-38b3-11eb-80ea-2f35a7983b8b-asset-9253be64-5a91-11eb-9a20-cfb131185323-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2021-01-19T14:04:00-06:00" class="tnt-date asset-date text-muted">
            Jan 19, 2021
        </time></li>
            <li class="hidden-print"><time datetime="2021-01-19T14:04:00-06:00" class="tnt-date asset-date text-muted">Jan 19, 2021</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2021-01-19T14:43:49-06:00" class="tnt-date tnt-update-recent asset-date text-muted">14 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-01-19T14:04:00-06:00">
    <meta itemprop="datePublished" content="2021-01-19T14:04:00-06:00">
    <meta itemprop="dateModified" content="2021-01-19T08:43:49-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Un%20ambiente%20tenso%20se%20vive%20en%20Washington%20a%20pocas%20horas%20de%20la%20toma%20de%20posesi%C3%B3n%20de%20Joe%20Biden&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/9253be64-5a91-11eb-9a20-cfb131185323" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Un%20ambiente%20tenso%20se%20vive%20en%20Washington%20a%20pocas%20horas%20de%20la%20toma%20de%20posesi%C3%B3n%20de%20Joe%20Biden&body=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-14905678-5a95-11eb-81be-c7d9afcc4b49" 
                    data-instance="#gallery-items-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal" 
                    data-target="#photo-carousel-9253be64-5a91-11eb-9a20-cfb131185323">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-14905678-5a95-11eb-81be-c7d9afcc4b49" 
                    data-instance="#gallery-items-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal" 
                    data-target="#photo-carousel-9253be64-5a91-11eb-9a20-cfb131185323">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="750">
            <meta itemprop="height" content="375">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/49/14905678-5a95-11eb-81be-c7d9afcc4b49/6007416fe71d8.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/49/14905678-5a95-11eb-81be-c7d9afcc4b49/6007416fe71d8.image.jpg">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/49/14905678-5a95-11eb-81be-c7d9afcc4b49/6007416fe71d8.image.jpg?resize=400%2C200"
                    srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/49/14905678-5a95-11eb-81be-c7d9afcc4b49/6007416fe71d8.image.jpg?resize=200%2C100 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/49/14905678-5a95-11eb-81be-c7d9afcc4b49/6007416fe71d8.image.jpg?resize=300%2C150 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/49/14905678-5a95-11eb-81be-c7d9afcc4b49/6007416fe71d8.image.jpg?resize=400%2C200 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/49/14905678-5a95-11eb-81be-c7d9afcc4b49/6007416fe71d8.image.jpg?resize=540%2C270 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/49/14905678-5a95-11eb-81be-c7d9afcc4b49/6007416fe71d8.image.jpg?resize=750%2C375 881w"
                    sizes="(min-width: 1396px) 881px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    
                    width="750"
                    height="375"
                    alt="Casa Blanca"
                    class="img-responsive full tnt-restrict-img-14905678-5a95-11eb-81be-c7d9afcc4b49 default" />
            </div><style>
                .tnt-restrict-img-14905678-5a95-11eb-81be-c7d9afcc4b49 {
                    max-width: 750px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                        
                            <span class="credit">
                                <span  class="tnt-byline">Patrick Semansky</span>
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="9253be64-5a91-11eb-9a20-cfb131185323">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Un%20ambiente%20tenso%20se%20vive%20en%20Washington%20a%20pocas%20horas%20de%20la%20toma%20de%20posesi%C3%B3n%20de%20Joe%20Biden&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/9253be64-5a91-11eb-9a20-cfb131185323" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Un%20ambiente%20tenso%20se%20vive%20en%20Washington%20a%20pocas%20horas%20de%20la%20toma%20de%20posesi%C3%B3n%20de%20Joe%20Biden&body=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9253be64-5a91-11eb-9a20-cfb131185323-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9253be64-5a91-11eb-9a20-cfb131185323" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9253be64-5a91-11eb-9a20-cfb131185323" class="save-list-9253be64-5a91-11eb-9a20-cfb131185323-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9253be64-5a91-11eb-9a20-cfb131185323" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Un%20ambiente%20tenso%20se%20vive%20en%20Washington%20a%20pocas%20horas%20de%20la%20toma%20de%20posesi%C3%B3n%20de%20Joe%20Biden&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/9253be64-5a91-11eb-9a20-cfb131185323" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Un%20ambiente%20tenso%20se%20vive%20en%20Washington%20a%20pocas%20horas%20de%20la%20toma%20de%20posesi%C3%B3n%20de%20Joe%20Biden&body=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9253be64-5a91-11eb-9a20-cfb131185323-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9253be64-5a91-11eb-9a20-cfb131185323" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9253be64-5a91-11eb-9a20-cfb131185323" class="save-list-9253be64-5a91-11eb-9a20-cfb131185323-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9253be64-5a91-11eb-9a20-cfb131185323" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Apocas horas de la toma de posesión del presidente electo Joe Biden, la capital de Estados Unidos, Washington; luce totalmente militarizada, algo no usual, con amplias medidas de seguridad en otros tiempos, pero nunca como ahora.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-fullbleed"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-3784099a-5a95-11eb-889f-cf78b962d1fe" 
                    data-instance="#gallery-items-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal" 
                    data-target="#photo-carousel-9253be64-5a91-11eb-9a20-cfb131185323">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-3784099a-5a95-11eb-889f-cf78b962d1fe" 
                    data-instance="#gallery-items-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal" 
                    data-target="#photo-carousel-9253be64-5a91-11eb-9a20-cfb131185323">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="580">
            <meta itemprop="height" content="330">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/78/3784099a-5a95-11eb-889f-cf78b962d1fe/600741c6a5dc5.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/78/3784099a-5a95-11eb-889f-cf78b962d1fe/600741c6a5dc5.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Washington"
                            class="img-responsive lazyload full default"
                            width="580"
                            height="330"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/78/3784099a-5a95-11eb-889f-cf78b962d1fe/600741c6a5dc5.image.jpg?resize=200%2C114 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/78/3784099a-5a95-11eb-889f-cf78b962d1fe/600741c6a5dc5.image.jpg?resize=300%2C171 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/78/3784099a-5a95-11eb-889f-cf78b962d1fe/600741c6a5dc5.image.jpg?resize=400%2C228 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/78/3784099a-5a95-11eb-889f-cf78b962d1fe/600741c6a5dc5.image.jpg?resize=540%2C307 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/78/3784099a-5a95-11eb-889f-cf78b962d1fe/600741c6a5dc5.image.jpg?resize=580%2C330 881w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Seguridad total en la capital Washington.</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p>Desde el asalto al Capitolio el ambiente previo a la entrega del mandato del presidente Donald Trump se ha vuelto tenso, debería parecer una fiesta, pero al contrario luce un ambiente tenso, sobre todo con la advertencia del FBI sobre el riesgo de posibles manifestaciones y protestas de grupos armados.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Donald Trump por su parte se ha mantenido en la Casa Blanca, y ahí estará hasta las primeras horas del miércoles, si es que no decide marcharse en la noche de este martes. Lo que mantiene pendiente a todo un país son los indultos que Donald Trump aprobará antes de abandonar Washington, esperando y confiando que sea un indulto que no genere descontento y controversias.</p><p>Donald Trump no estará en la toma de posesión de Joe Biden, pero mientras esto ocurre, Joe Biden se alista para trasladarse a la capital y esperar que se llegue el momento del acto solemne.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-fullbleed"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-69a3fb10-5a95-11eb-bdba-d3528b1a8d6d" 
                    data-instance="#gallery-items-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal" 
                    data-target="#photo-carousel-9253be64-5a91-11eb-9a20-cfb131185323">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-69a3fb10-5a95-11eb-bdba-d3528b1a8d6d" 
                    data-instance="#gallery-items-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal" 
                    data-target="#photo-carousel-9253be64-5a91-11eb-9a20-cfb131185323">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="580">
            <meta itemprop="height" content="330">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/9a/69a3fb10-5a95-11eb-bdba-d3528b1a8d6d/600741ff46f7a.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/9a/69a3fb10-5a95-11eb-bdba-d3528b1a8d6d/600741ff46f7a.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Washington"
                            class="img-responsive lazyload full default"
                            width="580"
                            height="330"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/9a/69a3fb10-5a95-11eb-bdba-d3528b1a8d6d/600741ff46f7a.image.jpg?resize=200%2C114 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/9a/69a3fb10-5a95-11eb-bdba-d3528b1a8d6d/600741ff46f7a.image.jpg?resize=300%2C171 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/9a/69a3fb10-5a95-11eb-bdba-d3528b1a8d6d/600741ff46f7a.image.jpg?resize=400%2C228 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/9a/69a3fb10-5a95-11eb-bdba-d3528b1a8d6d/600741ff46f7a.image.jpg?resize=540%2C307 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/9a/69a3fb10-5a95-11eb-bdba-d3528b1a8d6d/600741ff46f7a.image.jpg?resize=580%2C330 881w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>La capital Washington luce militarizada.</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p>Donald Trump dejará la Casa Blanca con un juicio político pendiente, sobre todo cuando en el Senado varios republicanos le han dado la espalda por considerar que él fue el que motivo a la rebelión calificada como un intento de golpe al gobierno de Estados Unidos.</p><p>El pueblo ancestral, indio de Kamala Harris organizó este martes oraciones para proteger a la mujer que jurará este miércoles 20 de enero como vice presidenta del país, contra los peligros y del mal a la que llaman “hija de la tierra” durante la embestidura en Washington.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-fullbleed"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-8ac8c550-5a95-11eb-a932-4726e1171a46" 
                    data-instance="#gallery-items-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal" 
                    data-target="#photo-carousel-9253be64-5a91-11eb-9a20-cfb131185323">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-8ac8c550-5a95-11eb-a932-4726e1171a46" 
                    data-instance="#gallery-items-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal" 
                    data-target="#photo-carousel-9253be64-5a91-11eb-9a20-cfb131185323">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="640">
            <meta itemprop="height" content="360">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/ac/8ac8c550-5a95-11eb-a932-4726e1171a46/6007427140ecf.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/ac/8ac8c550-5a95-11eb-a932-4726e1171a46/6007427140ecf.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Capital de EEUU"
                            class="img-responsive lazyload full default"
                            width="640"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/ac/8ac8c550-5a95-11eb-a932-4726e1171a46/6007427140ecf.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/ac/8ac8c550-5a95-11eb-a932-4726e1171a46/6007427140ecf.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/ac/8ac8c550-5a95-11eb-a932-4726e1171a46/6007427140ecf.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/ac/8ac8c550-5a95-11eb-a932-4726e1171a46/6007427140ecf.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/ac/8ac8c550-5a95-11eb-a932-4726e1171a46/6007427140ecf.image.jpg?resize=640%2C360 881w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Varias calles y avenidas de Washington lucen vacías por el despliegue militar a pocas horas del traspaso de poder,</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p>Militarizada y con muchas calles vacías, así luce Washington, protegida por cualquier ataque durante la toma de posesión.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Un%20ambiente%20tenso%20se%20vive%20en%20Washington%20a%20pocas%20horas%20de%20la%20toma%20de%20posesi%C3%B3n%20de%20Joe%20Biden&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/9253be64-5a91-11eb-9a20-cfb131185323" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Un%20ambiente%20tenso%20se%20vive%20en%20Washington%20a%20pocas%20horas%20de%20la%20toma%20de%20posesi%C3%B3n%20de%20Joe%20Biden&body=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9253be64-5a91-11eb-9a20-cfb131185323"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9253be64-5a91-11eb-9a20-cfb131185323-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9253be64-5a91-11eb-9a20-cfb131185323" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9253be64-5a91-11eb-9a20-cfb131185323" class="save-list-9253be64-5a91-11eb-9a20-cfb131185323-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9253be64-5a91-11eb-9a20-cfb131185323" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22washington%22#tncms-source=keyword" class="tag-washington label label-default" >Washington</a>
            </li> <li>
                <a href="/search/?k=%22casa%20blanca%22#tncms-source=keyword" class="tag-casa-blanca label label-default" >Casa Blanca</a>
            </li> <li>
                <a href="/search/?k=%22tomade%20posesi%C3%B3n%2C%22#tncms-source=keyword" class="tag-tomade-posesión, label label-default" >Tomade Posesión,</a>
            </li> <li>
                <a href="/search/?k=%22joe%20biden%20-%20donald%20trump%22#tncms-source=keyword" class="tag-joe-biden---donald-trump label label-default" >Joe Biden - Donald Trump</a>
            </li> <li>
                <a href="/search/?k=%22kamala%20harris%20-%20indios%20ancestrales%22#tncms-source=keyword" class="tag-kamala-harris---indios-ancestrales label label-default" >Kamala Harris - Indios Ancestrales</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-a867b75a-38b3-11eb-80ea-2f35a7983b8b">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.jambalayanews.com/users/profile/Wilfredo%20L." class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Wilfredo L."
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://secure.gravatar.com/avatar/24a86701cc404169a95b65bc5b653df2?d=mm&r=g"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.jambalayanews.com/users/profile/Wilfredo%20L." rel="author" class="tnt-user-profile-link tnt-user-name">Wilfredo Lainez</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:wlainez@jambalayanews.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-a867b75a-38b3-11eb-80ea-2f35a7983b8b" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=a867b75a-38b3-11eb-80ea-2f35a7983b8b&amp;s=start_time&amp;sd=desc" data-subject="Wilfredo Lainez" data-description="Whenever Wilfredo Lainez posts new content, you'll get an email delivered to your inbox with a link." data-name="Wilfredo Lainez notification" data-author-id="a867b75a-38b3-11eb-80ea-2f35a7983b8b" data-user-url="https://www.jambalayanews.com/users/">
        <i class="fas tnt-star"></i> Follow Wilfredo Lainez
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.jambalayanews.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.jambalayanews.com/users/login/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.jambalayanews.com/users/signup/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Fnational%2Fun-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi%2Farticle_9253be64-5a91-11eb-9a20-cfb131185323.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-983996" class="tncms-block"><section id="block-983996" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-983996 ">
        <div class="block-title-inner">
            <h3>
                
                More from this section
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-983996-41fe51bf-58cd-5422-a906-50662047ab9d" class="tnt-asset-type-video clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-41fe51bf-58cd-5422-a906-50662047ab9d media-preview video-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/how-biden-wants-to-help-the-economy/video_41fe51bf-58cd-5422-a906-50662047ab9d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="How Biden wants to help the economy"
                            class="img-responsive lazyload full default"
                            width="432"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/1f/41fe51bf-58cd-5422-a906-50662047ab9d/6006334040695.image.jpg?crop=432%2C324%2C72%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/1f/41fe51bf-58cd-5422-a906-50662047ab9d/6006334040695.image.jpg?crop=432%2C324%2C72%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/1f/41fe51bf-58cd-5422-a906-50662047ab9d/6006334040695.image.jpg?crop=432%2C324%2C72%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/1f/41fe51bf-58cd-5422-a906-50662047ab9d/6006334040695.image.jpg?crop=432%2C324%2C72%2C0&resize=432%2C324&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/how-biden-wants-to-help-the-economy/video_41fe51bf-58cd-5422-a906-50662047ab9d.html" class="tnt-asset-link">
        

        
            How Biden wants to help the economy</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-983996-9fd31207-707a-510b-b26b-3960f9d4fe62" class="tnt-asset-type-video clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-9fd31207-707a-510b-b26b-3960f9d4fe62 media-preview video-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/lawmaker-slams-riot-damned-if-ill-let-it-shake-faith-in-democracy/video_9fd31207-707a-510b-b26b-3960f9d4fe62.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Lawmaker slams riot: 'Damned if I'll let it' shake faith in democracy"
                            class="img-responsive lazyload full default"
                            width="432"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/fd/9fd31207-707a-510b-b26b-3960f9d4fe62/60058d615d879.image.jpg?crop=432%2C324%2C72%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/fd/9fd31207-707a-510b-b26b-3960f9d4fe62/60058d615d879.image.jpg?crop=432%2C324%2C72%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/fd/9fd31207-707a-510b-b26b-3960f9d4fe62/60058d615d879.image.jpg?crop=432%2C324%2C72%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/fd/9fd31207-707a-510b-b26b-3960f9d4fe62/60058d615d879.image.jpg?crop=432%2C324%2C72%2C0&resize=432%2C324&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/lawmaker-slams-riot-damned-if-ill-let-it-shake-faith-in-democracy/video_9fd31207-707a-510b-b26b-3960f9d4fe62.html" class="tnt-asset-link">
        

        
            Lawmaker slams riot: 'Damned if I'll let it' shake faith in democracy</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 last-grid-item">
                 
                                
                    <article id="card-summary-983996-21391cb3-a1bb-5f7e-9e9a-8d2303d6428a" class="tnt-asset-type-video clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-21391cb3-a1bb-5f7e-9e9a-8d2303d6428a media-preview video-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/burnett-sen-graham-became-sycophant-in-chief-under-trump/video_21391cb3-a1bb-5f7e-9e9a-8d2303d6428a.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Burnett: Sen. Graham became 'sycophant in chief' under Trump"
                            class="img-responsive lazyload full default"
                            width="825"
                            height="619"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/13/21391cb3-a1bb-5f7e-9e9a-8d2303d6428a/600646f8212b3.image.jpg?crop=825%2C619%2C137%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/13/21391cb3-a1bb-5f7e-9e9a-8d2303d6428a/600646f8212b3.image.jpg?crop=825%2C619%2C137%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/13/21391cb3-a1bb-5f7e-9e9a-8d2303d6428a/600646f8212b3.image.jpg?crop=825%2C619%2C137%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/13/21391cb3-a1bb-5f7e-9e9a-8d2303d6428a/600646f8212b3.image.jpg?crop=825%2C619%2C137%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/13/21391cb3-a1bb-5f7e-9e9a-8d2303d6428a/600646f8212b3.image.jpg?crop=825%2C619%2C137%2C0&resize=825%2C619&order=crop%2Cresize 881w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/burnett-sen-graham-became-sycophant-in-chief-under-trump/video_21391cb3-a1bb-5f7e-9e9a-8d2303d6428a.html" class="tnt-asset-link">
        

        
            Burnett: Sen. Graham became 'sycophant in chief' under Trump</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.jambalayanews.com/tncms/asset/editorial/9253be64-5a91-11eb-9a20-cfb131185323/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-988460" class="tncms-block"><div style="margin: 0 auto 40px; text-align:center;">
<iframe src="https://player.radioforge.com/v2/icecast.html?radiolink=http://stream1.305stream.com:8302/live&amp;radiotype=icecast&amp;bcolor=272C40&amp;image=https://www.jambalayanews.com/images/onlineradiobg.png&amp;facebook=https://www.facebook.com/JambalayaNewsLA&amp;twitter=https://twitter.com/JambalayaNewsLA&amp;title=Jambalaya%20News%20Radio&amp;artist=" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" width="330" height="220"></iframe>
</div></div><div id="tncms-block-1018612" class="tncms-block"><section id="block-1018612" class="block emphasis-h3   " ><div class="block"><a href="https://enrollnola.org/" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/ea729560-568c-11eb-841c-eba5a80fb49d.jpg?resize=200%2C125 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/ea729560-568c-11eb-841c-eba5a80fb49d.jpg?resize=300%2C188 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/ea729560-568c-11eb-841c-eba5a80fb49d.jpg 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-986324" class="tncms-block"><section id="block-986324" class="block emphasis-h2 dark   tnt-has-block-bg" ><div class="clearfix">
    
    <div class="block-title title-986324 dark">
        <div class="block-title-inner">
            <h2>
                
                últimas noticias
                
            </h2>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-986324-47cb5cc6-5ad7-11eb-bf92-c3787d5494a1" class="tnt-asset-type-article clearfix card summary has-image image-top dark letterbox-style-default  tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-47cb5cc6-5ad7-11eb-bf92-c3787d5494a1 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/con-700-banderas-blancas-la-ciudad-conmemora-a-los-ca-dos-por-el-covid-19/article_47cb5cc6-5ad7-11eb-bf92-c3787d5494a1.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Con 700 banderas blancas la ciudad conmemora a los caídos por el Covid-19"
                            class="img-responsive lazyload full default"
                            width="1534"
                            height="1151"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/7c/47cb5cc6-5ad7-11eb-bf92-c3787d5494a1/6007b86b69ff6.preview.jpg?crop=1534%2C1151%2C0%2C100&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/7c/47cb5cc6-5ad7-11eb-bf92-c3787d5494a1/6007b86b69ff6.preview.jpg?crop=1534%2C1151%2C0%2C100&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/7c/47cb5cc6-5ad7-11eb-bf92-c3787d5494a1/6007b86b69ff6.preview.jpg?crop=1534%2C1151%2C0%2C100&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/7c/47cb5cc6-5ad7-11eb-bf92-c3787d5494a1/6007b86b69ff6.preview.jpg?crop=1534%2C1151%2C0%2C100&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/7c/47cb5cc6-5ad7-11eb-bf92-c3787d5494a1/6007b86b69ff6.preview.jpg?crop=1534%2C1151%2C0%2C100&resize=881%2C661&order=crop%2Cresize 881w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/7c/47cb5cc6-5ad7-11eb-bf92-c3787d5494a1/6007b86b69ff6.preview.jpg?crop=1534%2C1151%2C0%2C100&resize=1396%2C1047&order=crop%2Cresize 1396w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/7c/47cb5cc6-5ad7-11eb-bf92-c3787d5494a1/6007b86b69ff6.preview.jpg?crop=1534%2C1151%2C0%2C100&resize=1534%2C1151&order=crop%2Cresize 1896w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/con-700-banderas-blancas-la-ciudad-conmemora-a-los-ca-dos-por-el-covid-19/article_47cb5cc6-5ad7-11eb-bf92-c3787d5494a1.html" class="tnt-asset-link">
        

        
            Con 700 banderas blancas la ciudad conmemora a los caídos por el Covid-19</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-986324-37629866-5aca-11eb-9eb8-b344c73e19fa" class="tnt-asset-type-article clearfix card summary has-image image-top dark letterbox-style-default  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-37629866-5aca-11eb-9eb8-b344c73e19fa media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/washinton-militarizado-a-pocas-horas-de-la-transicion-de-mando/article_37629866-5aca-11eb-9eb8-b344c73e19fa.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Washinton militarizado a pocas horas de la transicion de mando"
                            class="img-responsive lazyload full default"
                            width="1567"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/f1/bf1d6db4-5acd-11eb-a4bb-37565e7104b4/6007a0509bba4.image.jpg?crop=1567%2C1175%2C98%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/f1/bf1d6db4-5acd-11eb-a4bb-37565e7104b4/6007a0509bba4.image.jpg?crop=1567%2C1175%2C98%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/f1/bf1d6db4-5acd-11eb-a4bb-37565e7104b4/6007a0509bba4.image.jpg?crop=1567%2C1175%2C98%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/f1/bf1d6db4-5acd-11eb-a4bb-37565e7104b4/6007a0509bba4.image.jpg?crop=1567%2C1175%2C98%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/f1/bf1d6db4-5acd-11eb-a4bb-37565e7104b4/6007a0509bba4.image.jpg?crop=1567%2C1175%2C98%2C0&resize=881%2C661&order=crop%2Cresize 881w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/f1/bf1d6db4-5acd-11eb-a4bb-37565e7104b4/6007a0509bba4.image.jpg?crop=1567%2C1175%2C98%2C0&resize=1396%2C1047&order=crop%2Cresize 1396w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/f1/bf1d6db4-5acd-11eb-a4bb-37565e7104b4/6007a0509bba4.image.jpg?crop=1567%2C1175%2C98%2C0&resize=1567%2C1175&order=crop%2Cresize 1896w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/washinton-militarizado-a-pocas-horas-de-la-transicion-de-mando/article_37629866-5aca-11eb-9eb8-b344c73e19fa.html" class="tnt-asset-link">
        

        
            Washinton militarizado a pocas horas de la transicion de mando</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-986324-9253be64-5a91-11eb-9a20-cfb131185323" class="tnt-asset-type-article clearfix card summary has-image image-top dark letterbox-style-default  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-9253be64-5a91-11eb-9a20-cfb131185323 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Un ambiente tenso se vive en Washington a pocas horas de la toma de posesión de Joe Biden"
                            class="img-responsive lazyload full default"
                            width="500"
                            height="375"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/49/14905678-5a95-11eb-81be-c7d9afcc4b49/6007416fe71d8.image.jpg?crop=500%2C375%2C125%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/49/14905678-5a95-11eb-81be-c7d9afcc4b49/6007416fe71d8.image.jpg?crop=500%2C375%2C125%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/49/14905678-5a95-11eb-81be-c7d9afcc4b49/6007416fe71d8.image.jpg?crop=500%2C375%2C125%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/49/14905678-5a95-11eb-81be-c7d9afcc4b49/6007416fe71d8.image.jpg?crop=500%2C375%2C125%2C0&resize=500%2C375&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html" class="tnt-asset-link">
        

        
            Un ambiente tenso se vive en Washington a pocas horas de la toma de posesión de Joe Biden</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-6 last-grid-item">
                 
                                
                    <article id="card-summary-986324-5719a272-5a88-11eb-9865-9fc03cda3e1d" class="tnt-asset-type-article clearfix card summary has-image image-top dark letterbox-style-default  tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-5719a272-5a88-11eb-9865-9fc03cda3e1d media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/del-19-hasta-el-22-de-enero-puedes-solicitar-tu-ayuda-en-disaster-suplemental-nutrition/article_5719a272-5a88-11eb-9865-9fc03cda3e1d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Del 19 hasta el 22 de enero puedes solicitar tu ayuda en “Disaster Suplemental Nutrition Assistance” (DSNAP)"
                            class="img-responsive lazyload full default"
                            width="743"
                            height="557"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/16/b16adaf2-5a88-11eb-aa04-ab9df455bcb0/60072c946a098.image.jpg?crop=743%2C557%2C123%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/16/b16adaf2-5a88-11eb-aa04-ab9df455bcb0/60072c946a098.image.jpg?crop=743%2C557%2C123%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/16/b16adaf2-5a88-11eb-aa04-ab9df455bcb0/60072c946a098.image.jpg?crop=743%2C557%2C123%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/16/b16adaf2-5a88-11eb-aa04-ab9df455bcb0/60072c946a098.image.jpg?crop=743%2C557%2C123%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/16/b16adaf2-5a88-11eb-aa04-ab9df455bcb0/60072c946a098.image.jpg?crop=743%2C557%2C123%2C0&resize=743%2C557&order=crop%2Cresize 881w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/del-19-hasta-el-22-de-enero-puedes-solicitar-tu-ayuda-en-disaster-suplemental-nutrition/article_5719a272-5a88-11eb-9865-9fc03cda3e1d.html" class="tnt-asset-link">
        

        
            Del 19 hasta el 22 de enero puedes solicitar tu ayuda en “Disaster Suplemental Nutrition Assistance” (DSNAP)</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div><span class="clearfix"></span></section></div><div id="tncms-block-980130" class="tncms-block"><section id="block-980130" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-980130 ">
        <div class="block-title-inner">
            <h2>
                
                Periodico Digital
                
            </h2>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-374b95bc-fea8-5b01-86f3-e44b4fa6b891" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-374b95bc-fea8-5b01-86f3-e44b4fa6b891 media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/eedition/jambalaya_news_louisiana/diciembre-18th-2020/edition_374b95bc-fea8-5b01-86f3-e44b4fa6b891.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Diciembre 18th 2020"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="395"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/eedition/7/36/736299fd-e6b7-59fe-a0f1-f793645dd8da/5fea128d535f8.preview-300.jpg?resize=200%2C263 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/eedition/7/36/736299fd-e6b7-59fe-a0f1-f793645dd8da/5fea128d535f8.preview-300.jpg?resize=300%2C395 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/jambalaya_news_louisiana/diciembre-18th-2020/edition_374b95bc-fea8-5b01-86f3-e44b4fa6b891.html" class="tnt-asset-link">
        

        
            Diciembre 18th 2020</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-980245" class="tncms-block"><section id="block-980245" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-980245 ">
        <div class="block-title-inner">
            <h3>
                
                EVENTOS LOCALES
                
            </h3>
        </div>
    </div></div><div id="evvnt-calendar-980245"></div>
<script defer src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="evvntDiscoveryInit_980245();"></script></section></div><div id="tncms-block-980103" class="tncms-block"><section id="block-980103" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-980103 ">
        <div class="block-title-inner">
            <h2>
                
                más popular
                
            </h2>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-980103" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-980103" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-980103" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-980103" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-980103" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/local/del-19-hasta-el-22-de-enero-puedes-solicitar-tu-ayuda-en-disaster-suplemental-nutrition/article_5719a272-5a88-11eb-9865-9fc03cda3e1d.html">Del 19 hasta el 22 de enero puedes solicitar tu ayuda en “Disaster Suplemental Nutrition Assistance” (DSNAP)</a></li><li><a href="/news/local/departamento-de-salud-de-louisiana-confirma-primer-caso-de-la-cepa-del-covid-del-reino/article_21cb37c2-5847-11eb-bf8f-7fef222a1b13.html">Departamento de Salud de Louisiana confirma primer caso de la cepa del COVID del Reino Unido</a></li><li><a href="/news/national/despu-s-de-siete-d-cadas-una-corte-federal-ejecuta-a-una-mujer/article_4548baba-55ab-11eb-af4e-db961cc0ce6f.html">Después de siete décadas una corte federal ejecuta a una mujer</a></li><li><a href="/news/national/informe-del-senado-pide-a-joe-biden-eliminar-los-tratados-de-asilo-con-el-triangulo/article_ad6fc4a8-5a65-11eb-b67e-d326591478df.html">Informe del  Senado pide a Joe Biden eliminar los tratados de asilo con el Triangulo Norte</a></li><li><a href="/comienza-la-mudanza-de-la-familia-trump/article_aedae71e-5768-11eb-a094-e34c7ceb5f28.html">Comienza la mudanza de la familia Trump</a></li><li><a href="/news/international/caravana-de-inmigrantes-hondure-os-entra-ilegalmente-a-territorio-guatemalteco/article_a6dd9a88-5809-11eb-8041-d7fab08a5394.html">Caravana de inmigrantes hondureños entra ilegalmente a territorio guatemalteco</a></li><li><a href="/news/local/6-5-millones-de-ni-os-hispanos-no-tienen-acceso-a-las-actividades-extraescolares-que/article_a97f3998-568f-11eb-9204-93cebcb91feb.html">6.5 millones de niños hispanos no tienen acceso a las actividades extraescolares que sus padres desean</a></li><li><a href="/news/national/congreso-de-eeuu-aprueba-someter-a-donald-trump-a-un-segundo-juicio-pol-tico/article_a159fd5a-568c-11eb-9469-bb5a47c620e9.html">Congreso de EEUU aprueba someter a Donald Trump a un segundo juicio político</a></li><li><a href="/news/international/fiscales-de-nueva-york-presentan-escandalosa-denuncia-contra-juan-orlando-hern-ndez/article_9bac7f62-5417-11eb-94ab-379a5fed2286.html">Fiscales de Nueva York presentan escandalosa denuncia contra Juan Orlando Hernández</a></li><li><a href="/news/national/un-ambiente-tenso-se-vive-en-washington-a-pocas-horas-de-la-toma-de-posesi/article_9253be64-5a91-11eb-9a20-cfb131185323.html">Un ambiente tenso se vive en Washington a pocas horas de la toma de posesión de Joe Biden</a></li></ul></div>
        
        
            <div id="images-980103" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/58b63718-9e7c-4e47-91cc-0f50fd7bb475-jpeg/image_21ccfa9e-5847-11eb-bf90-6f848d999ec9.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="58B63718-9E7C-4E47-91CC-0F50FD7BB475.jpeg"
                            class="img-responsive lazyload full default"
                            width="855"
                            height="855"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/1c/21ccfa9e-5847-11eb-bf90-6f848d999ec9/60036379c4116.image.jpg?crop=855%2C855%2C193%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-980103" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/former-dhs-official-you-dont-get-a-mulligan-on-insurrection/video_02bef217-b5b8-5b58-b464-50ba21773b9e.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Former DHS official: You don't get a mulligan on insurrection"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/2b/02bef217-b5b8-5b58-b464-50ba21773b9e/6000877b84f03.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/new-video-shows-what-it-was-like-inside-capitol-during-riot/video_eec07d00-481e-5c87-8c82-dbfba409da81.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="New video shows what it was like inside Capitol during riot"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/e/ec/eec07d00-481e-5c87-8c82-dbfba409da81/6004a58f4452d.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/watch-melania-trumps-farewell-speech/video_25bcf826-93d3-5e9b-81f7-93f015994aae.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Watch Melania Trump's farewell speech"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/5b/25bcf826-93d3-5e9b-81f7-93f015994aae/6005feb200555.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/moving-trucks-spotted-at-white-house-as-staffers-clean-out-their-desks/video_b40f7cfa-be11-5d56-81f2-42246722a791.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Moving trucks spotted at White House as staffers clean out their desks"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/40/b40f7cfa-be11-5d56-81f2-42246722a791/6000bf816800a.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/what-the-capitol-looks-like-ahead-of-impeachment-vote/video_8b93519e-8523-556f-b5be-6b203e94df27.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="What the Capitol looks like ahead of impeachment vote"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/b9/8b93519e-8523-556f-b5be-6b203e94df27/5fff07836efff.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/see-historic-moment-house-reaches-enough-votes-to-impeach-trump/video_2be67415-23e9-567e-bb60-0c5818d41c4a.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="See historic moment House reaches enough votes to impeach Trump"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/be/2be67415-23e9-567e-bb60-0c5818d41c4a/5fff6e26a993a.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/se-cupp-trump-can-say-all-the-right-things-but-its-too-late/video_824c9666-f669-502e-8f70-984de0c8417a.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="SE Cupp: Trump can say all the right things but it's too late"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/8/24/824c9666-f669-502e-8f70-984de0c8417a/60009f5a00eac.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/why-biden-says-hell-realign-with-us-allies/video_9a972eea-7d08-58c4-9f6d-a87619b0ecd1.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Why Biden says he'll realign with US allies"
                            class="img-responsive lazyload full default"
                            width="619"
                            height="619"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/a9/9a972eea-7d08-58c4-9f6d-a87619b0ecd1/60063a3207dae.image.jpg?crop=619%2C619%2C240%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-980103" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-980121" class="tncms-block"></div><div id="tncms-block-980083" class="tncms-block"></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1018614" class="tncms-block"></div><div id="tncms-block-1018615" class="tncms-block"><section id="block-1018615" class="block emphasis-h3   " ><div class="block"><a href="http://www.gabisainsurance.com/" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/0b4e190a-5532-11eb-88a9-ebc2d0fe5f09.jpg?resize=200%2C36 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/0b4e190a-5532-11eb-88a9-ebc2d0fe5f09.jpg?resize=300%2C54 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/0b4e190a-5532-11eb-88a9-ebc2d0fe5f09.jpg?resize=400%2C72 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/0b4e190a-5532-11eb-88a9-ebc2d0fe5f09.jpg?resize=540%2C97 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/0b4e190a-5532-11eb-88a9-ebc2d0fe5f09.jpg?resize=881%2C159 881w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/0b4e190a-5532-11eb-88a9-ebc2d0fe5f09.jpg?resize=1396%2C251 1396w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/0b4e190a-5532-11eb-88a9-ebc2d0fe5f09.jpg 1896w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-980124" class="tncms-block"><section id="block-980124" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-980124 ">
        <div class="block-title-inner">
            <h4>
                
                Sección
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-noticia"  href="/news" >
                    <span class="nav-label">Noticia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-eventos-locales"  href="/local-events/" >
                    <span class="nav-label">Eventos Locales</span>
                </a></li><li>
                <a class="nav-link  tnt-section-organizacions"  href="/organizacions/" >
                    <span class="nav-label">Organizacions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-de-nostros"  href="/de_nostros/" >
                    <span class="nav-label">De Nostros</span>
                </a></li><li>
                <a class="nav-link  tnt-section-dona"  href="/dona/" >
                    <span class="nav-label">Dona</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-980094" class="tncms-block"><section id="block-980094" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-980094 ">
        <div class="block-title-inner">
            <h4>
                
                Servicios
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-formularios-de-env-o"  href="/site/forms" >
                    <span class="nav-label">Formularios de Envío</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classificados"  href="/classifieds" >
                    <span class="nav-label">Classificados</span>
                </a></li><li>
                <a class="nav-link  tnt-section-promover-su-evento"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=JAMBALAYANEWS&amp;publisher_url:jambalayanews.com#/quick"  target="_blank" rel="noopener">
                    <span class="nav-label">Promover Su Evento</span>
                </a></li><li>
                <a class="nav-link  tnt-section-buscar"  href="/search" >
                    <span class="nav-label">Buscar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-clima"  href="/weather" >
                    <span class="nav-label">Clima</span>
                </a></li><li>
                <a class="nav-link  tnt-section-site"  href="/site/" >
                    <span class="nav-label">Site</span>
                </a></li><li>
                <a class="nav-link  tnt-section-carta-al-editor"  href="/site/forms/online_services/" >
                    <span class="nav-label">Carta al Editor</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-980126" class="tncms-block"><section id="block-980126" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-980126 ">
        <div class="block-title-inner">
            <h4>
                
                Jambalaya News Louisiana
                
            </h4>
        </div>
    </div></div><address>
    <strong>www.JambalayaNews.com</strong><br>
    4200 S. I -10 Service Rd. W. Ste. 254<br>
    Metairie, LA 70001
    <br>
    
        <strong>Phone:</strong> 504-305-4545<br>
        <strong>Email:</strong> <a href="mailto:info@jambalayanews.com">info@jambalayanews.com</a><br>
    
</address></section></div><div id="tncms-block-980134" class="tncms-block padding-bottom"><div class="follow-links-980134 default">
    
    <section id="block-980134" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/JambalayaNewsLA/?ref=bookmarks" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/JambalayaNewsLA" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/jambalaya-news-louisiana/about/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCdvVgJy6luqcJujf4oRNI2g" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/jambalayanewsla/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.jambalayanews.com",
  "sameAs" : ["https://www.facebook.com/JambalayaNewsLA/?ref=bookmarks","https://twitter.com/JambalayaNewsLA","https://www.linkedin.com/company/jambalaya-news-louisiana/about/","https://www.youtube.com/channel/UCdvVgJy6luqcJujf4oRNI2g","https://www.instagram.com/jambalayanewsla/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-980098" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-980098"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">Jambalaya News Louisiana</a>, 4200 S. I -10 Service Rd. W. Ste. 254 Metairie, LA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("9253be64-5a91-11eb-9a20-cfb131185323")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.66c591eb93f177b0f59892f361c3b1b4.js"></script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_9253be64_5a91_11eb_9a20_cfb131185323_photo_modal = false;
                var gallery_changed_9253be64_5a91_11eb_9a20_cfb131185323_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
	                        if (sInstance != null && sTarget != null){
	                            if (!sInstance.includes(sId)){
	                                oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
	                            }
	                            if (!sTarget.includes(sId)){
	                                oImage.setAttribute('data-target', '#photo-carousel-' + sId);
	                            }
	                        }
                        }
                     }
                $('#gallery-items-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal .owl-stage-outer").height( $('#carousel-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_9253be64_5a91_11eb_9a20_cfb131185323_photo_modal = $('#gallery-items-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal').data('owlCarousel');
                $('#carousel-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_9253be64_5a91_11eb_9a20_cfb131185323_photo_modal.prev();
                });
                $('#carousel-9253be64-5a91-11eb-9a20-cfb131185323-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_9253be64_5a91_11eb_9a20_cfb131185323_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.log(["The DFP\/GPT Network Code is missing from this ad's definition.","You can find the Network Code by looking at the URL of your DFP admin console: https:\/\/www.google.com\/dfp\/{NetworkCode}#delivery."]); /*]]>*/</script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_980245() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "jambalayanews.com",
            discovery: {
                element: "#evvnt-calendar-980245",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "Jambalaya Deportiva",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script></body>
</html>