
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.jambalayanews.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="ir&aacute;n, derrumbe, edificio, muertos y heridos" />
<meta name="news_keywords" content="ir&aacute;n, derrumbe, edificio, muertos y heridos" />
<meta name="description" content="El numero de victimas del derrumbe de un edificio que colaps&oacute; hace dos semanas en Ir&aacute;n subi&oacute; a 41, luego de encontrase en los escombros tres cad&aacute;veres m&aacute;s, anunciaron este" />
<meta name="author" content="Fernando Guillen" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.jambalayanews.com/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?crop=980%2C515%2C0%2C37&amp;resize=980%2C515&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="515" />
<meta property="og:title" content="Sube a 41 muertos el balance del derrumbe de edificio en Ir&aacute;n" />
<meta property="og:description" content="El numero de victimas del derrumbe de un edificio que colaps&oacute; hace dos semanas en Ir&aacute;n subi&oacute; a 41, luego de encontrase en los escombros tres cad&aacute;veres m&aacute;s, anunciaron este" />
<meta property="og:site_name" content="Jambalaya News Louisiana" />
<meta property="og:section" content="Noticia Internacional" />
<meta property="fb:app_id" content="730509054173686" />
<meta property="article:publisher" content="https://www.facebook.com/JambalayaNewsLA/?ref=bookmarks" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?crop=980%2C515%2C0%2C37&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ambalayaNewsLA" />
<meta name="twitter:image:alt" content="edificio" />
<meta property="tncms:ads" content="smart,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.2aee555b94dcb1abb8f44c99a22fad96.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.0108c185ef3be15eaa06171a72c7f0cb.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.61.6"},"crm":{"group_id":null}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/news\/international","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"Fernando Guillen","start_hour":"08","id":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f","app":"editorial","ga_page":"\/news\/international\/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":411},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-185708788-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f3739bd4d04bcee9e077d20b4f31f29c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.asset_id = '7c3245fa-e59c-11ec-a960-3fbc86c6f95f';
    __tnt.ads.dfp.targeting.k = ["ir\u00e1n","derrumbe","edificio","muertos y heridos"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/cube.d862aac30e9cb24516c7474509403c47.js",
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/interstitial.df40f87de692498682823c6773da5459.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/paw.9ea074ccc913cb273a4b790e1e37460a.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/pencil.2662e4159cdac4809283c5399d78644b.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/sticky-anchor.fc1a4213adeec354910108f84bf0e732.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22295908879/jambalayanews.com/news/international';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 100]).addSize([768, 0], [728, 90]).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-1045534'] = googletag.defineSlot(adUnit, [[320,100],[728,90]], 'ad-1045534').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_980245() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "jambalayanews.com",
            discovery: {
                element: "#evvnt-calendar-980245",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "Jambalaya Deportiva",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22295908879/jambalayanews.com/news/international';
            
                gptAdSlots['ad-1041349'] = googletag.defineSlot(adUnit, [300, 250], 'ad-1041349').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22295908879/jambalayanews.com/news/international';
            
                gptAdSlots['ad-1045551'] = googletag.defineSlot(adUnit, [300, 250], 'ad-1045551').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Sube a 41 muertos el balance del derrumbe de edificio en Irán | Noticia Internacional | jambalayanews.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #f7f7f7; } .fixed-nav #main-navigation { background-color: #f7f7f7 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #f2f2f2; color: #000; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #000000; } .navbar-toggle .icon-bar { background-color: #000000 !important; } .navbar-toggle .sr-only-show { color: #000000 !important; } #site-top-nav .list-inline>li>a { color: #000; } .asset .asset-body p, .asset #asset-content p { color: #444; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000000; } }#site-copyright a, #site-footer a { color: #000; }.search-redesign .top-breakout > .row { max-width: 1366px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #f3592a; }#site-header-container{ border-bottom: 3px solid #f3592a; }#site-footer-container{ border-top: 3px solid #f3592a; } .tnt-bg-accent { background-color: #f3592a; } a .tnt-caret-down { color: #f3592a; } .block-title .block-title-inner { border-color: #f3592a; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #f3592a; } .form-control:focus { border-bottom-color: #f3592a; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.jambalayanews.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="Sube a 41 muertos el balance del derrumbe de edificio en Irán | Noticia Internacional | jambalayanews.com" href="http://www.jambalayanews.com/search/?f=rss&amp;t=article&amp;c=news/international&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.jambalayanews.com/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.46a248d75dc687aa8d928092f6b77fc7.js"></script>
            <link href="https://fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
          
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-RP9PBJP34Z"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-RP9PBJP34Z');
</script>    

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1072124283193009'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1072124283193009&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script data-ad-client="ca-pub-8503107008682602" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<meta name="facebook-domain-verification" content="dr5afg7x7lhsoz8c3t88wmgiusgtmg" />


        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-7c3245fa-e59c-11ec-a960-3fbc86c6f95f  section-news section-international type-article infinity-disabled" data-authors='[]' data-path="/news/international">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.jambalayanews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.61.6&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews%2Finternational&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=Fernando+Guillen&amp;tncms.asset.start_hour=08&amp;tncms.asset.id=7c3245fa-e59c-11ec-a960-3fbc86c6f95f&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Finternational%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=411&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-185708788-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://www.jambalayanews.com/users/admin/contribute/article/?assetid=7c3245fa-e59c-11ec-a960-3fbc86c6f95f&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://www.jambalayanews.com/users/admin/contribute/article/?from_section=/news/international"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.jambalayanews.com/tncms/admin/editorial-asset/?edit=7c3245fa-e59c-11ec-a960-3fbc86c6f95f"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-980136" class="tncms-block hidden-md hidden-lg"><div id="user-controls-980136" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.jambalayanews.com/users/signup/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.jambalayanews.com/users/login/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.jambalayanews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-980136').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.jambalayanews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.jambalayanews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.jambalayanews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-980136').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.jambalayanews.com/users/logout/" id="user-logout-form-980136"><input type="hidden" name="referer_url" value="https://www.jambalayanews.com/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/local/"  class="nav-link tnt-section-local ">Local</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/national/"  class="nav-link tnt-section-nacional ">Nacional</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/international/"  class="nav-link tnt-section-internacional ">Internacional</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/religion/"  class="nav-link tnt-section-religi-n ">Religión</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/interes_general/"  class="nav-link tnt-section-inter-s-general ">Interés General</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/farandula"  class="nav-link tnt-section-far-ndula ">Farándula</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/editoriales/"  class="nav-link tnt-section-editoriales ">Editoriales</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/tecnologia/"  class="nav-link tnt-section-tecnolog-a ">Tecnología</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/futbol_y_mas/"  class="nav-link tnt-section-f-tbol-y-m-s ">Fútbol y Más</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/futbol_y_mas_de_nosotros.html"  class="nav-link tnt-section-de-nostros">De Nostros</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/futbol_y_mas/deporte"  class="nav-link tnt-section-deporte">Deporte</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://sms.jambalayanews.com/suscripciones/"  target="_blank" rel="noopener" class="nav-link tnt-section-al-dia ">Al Dia</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1045534" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1045534" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1045534');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link    tnt-section-nosotros"  href="/site/about.html"  tabindex="0" >
                    <span class="nav-label ">Nosotros</span>
                </a></li><li>
                <a class="nav-link    tnt-section-cont-ctenos"  href="/site/contact.html"  tabindex="0" >
                    <span class="nav-label ">Contáctenos</span>
                </a></li><li>
                <a class="nav-link    tnt-section-peri-dico-digital"  href="/eedition"  tabindex="0" >
                    <span class="nav-label ">Periódico Digital</span>
                </a></li><li>
                <a class="nav-link    tnt-section-al-d-a"  href="https://sms.jambalayanews.com/suscripciones/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Al Día</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-980135" class="tncms-block"><div id="user-controls-980135" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.jambalayanews.com/users/signup/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.jambalayanews.com/users/login/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.jambalayanews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-980135').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.jambalayanews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.jambalayanews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.jambalayanews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-980135').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.jambalayanews.com/users/logout/" id="user-logout-form-980135"><input type="hidden" name="referer_url" value="https://www.jambalayanews.com/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1018625" class="tncms-block"><section id="block-1018625" class="block emphasis-h3   " ><div class="block"><a href="http://sms.jambalayanews.com/suscripciones/" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/ee313b16-40a1-11ec-8d81-1f3106e5765a.png?resize=150%2C113 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/ee313b16-40a1-11ec-8d81-1f3106e5765a.png?resize=200%2C150 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/ee313b16-40a1-11ec-8d81-1f3106e5765a.png?resize=225%2C169 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/ee313b16-40a1-11ec-8d81-1f3106e5765a.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="300"
                height="225"
                alt=""
                aria-hidden="true"></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-980102" class="tncms-block"><div id="site-logo-980102" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=200%2C35" 
            srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=150%2C26 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=200%2C35 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=225%2C39 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=300%2C52 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=400%2C70 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=540%2C94 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=640%2C111 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=750%2C131 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=990%2C172 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png 1035w"
            sizes="(min-width: 1396px) 683px, calc(50vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1000"
            height="174"
            alt="site-logo"
            ></a>
        </div></div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-980137" class="tncms-block weather-block"><div id="weather-980137" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=70001" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" aria-label="Weather">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">91&deg;</span>
                    
                        <span class="cond">Partly Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather Zip Code" value="70001">
                                <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_980137" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Metairie, LA
                                
                                <small>(70001)</small>
                            </h4><h5>Today</h5>
                                <p>A mix of clouds and sun. High 92F. Winds S at 10 to 15 mph..
                                </p>
                                <h5>Tonight</h5>
                                <p>Mostly clear. Low 77F. Winds S at 10 to 15 mph.</p>
                                <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: June 6, 2022 @ 1:52 pm</small></p></div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center">
                        <a href="/weather/?weather_zip=70001"><i class="fas tnt-caret-right"></i> Full Forecast</a>
                    </li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-1018605" class="tncms-block"></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            <div class="hidden-sm hidden-xs">
<div id="over-nav">
<div>
    <div class="over-nav-menu"><div id="tncms-region-nav-topbar-col-three-nav" class="tncms-region-nav"><ul id="topbar-col-three-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link    tnt-section-jambalaya-radio"  href="/jambalaya_radio/"  tabindex="0" >
                    <span class="nav-label ">Jambalaya Radio</span>
                </a></li><li>
                <a class="nav-link    tnt-section-al-d-a"  href="https://sms.jambalayanews.com/suscripciones/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Al Día</span>
                </a></li><li>
                <a class="nav-link    tnt-section-directorio"  href="/directorio/"  tabindex="0" >
                    <span class="nav-label ">Directorio</span>
                </a></li><li>
                <a class="nav-link    tnt-section-edici-n-digital"  href="/eedition/"  tabindex="0" >
                    <span class="nav-label ">Edición Digital</span>
                </a></li><li>
                <a class="nav-link    tnt-section-classificados"  href="/classifieds/"  tabindex="0" >
                    <span class="nav-label ">Classificados</span>
                </a></li><li>
                <a class="nav-link    tnt-section-organizaciones"  href="/organizacions/"  tabindex="0" >
                    <span class="nav-label ">Organizaciones</span>
                </a></li><li>
                <a class="nav-link    tnt-section-eventos-locales"  href="/local-events/"  tabindex="0" >
                    <span class="nav-label ">Eventos Locales</span>
                </a></li></ul></div></div>
</div>
</div>
</div>
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-980128" class="tncms-block header-logo"><div id="site-logo-980128" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=200%2C35" 
            srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=150%2C26 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=200%2C35 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=225%2C39 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=300%2C52 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=400%2C70 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=540%2C94 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=640%2C111 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=750%2C131 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=990%2C172 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png 1035w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1000"
            height="174"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown" aria-label="Search">
                                    <span class="fas tnt-search"></span>
                                </a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-980131" class="tncms-block nav-search"><ul id="site-search-980131-dropdown" class="hidden-print nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-980131" aria-label="Site search" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-980131" class="site-search-form input-group pull-right normal ">
        <label for="site-search-980131-term" class="sr-only">Site search</label>
        <input id="site-search-980131-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-980131-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-980131" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link   nav-home  tnt-section-home"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local"  href="/news/local/"  tabindex="0" >
                    <span class="nav-label ">Local</span>
                </a></li><li>
                <a class="nav-link    tnt-section-nacional"  href="/news/national/"  tabindex="0" >
                    <span class="nav-label ">Nacional</span>
                </a></li><li>
                <a class="nav-link    tnt-section-internacional"  href="/news/international/"  tabindex="0" >
                    <span class="nav-label ">Internacional</span>
                </a></li><li>
                <a class="nav-link    tnt-section-religi-n"  href="/news/religion/"  tabindex="0" >
                    <span class="nav-label ">Religión</span>
                </a></li><li>
                <a class="nav-link    tnt-section-inter-s-general"  href="/news/interes_general/"  tabindex="0" >
                    <span class="nav-label ">Interés General</span>
                </a></li><li>
                <a class="nav-link    tnt-section-far-ndula"  href="/news/farandula"  tabindex="0" >
                    <span class="nav-label ">Farándula</span>
                </a></li><li>
                <a class="nav-link    tnt-section-editoriales"  href="/news/editoriales/"  tabindex="0" >
                    <span class="nav-label ">Editoriales</span>
                </a></li><li>
                <a class="nav-link    tnt-section-tecnolog-a"  href="/news/tecnologia/"  tabindex="0" >
                    <span class="nav-label ">Tecnología</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-f-tbol-y-m-s"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/futbol_y_mas/"  tabindex="0" >
                    <span class="nav-label ">Fútbol y Más</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-de-nostros"  href="/site/futbol_y_mas_de_nosotros.html"  tabindex="0" >
                    <span class="nav-label ">De Nostros</span>
                </a></li><li>
                <a class="nav-link    tnt-section-deporte"  href="/futbol_y_mas/deporte"  tabindex="0" >
                    <span class="nav-label ">Deporte</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-al-dia"  href="https://sms.jambalayanews.com/suscripciones/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Al Dia</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #f7f7f7">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Sube%20a%2041%20muertos%20el%20balance%20del%20derrumbe%20de%20edificio%20en%20Ir%C3%A1n&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/7c3245fa-e59c-11ec-a960-3fbc86c6f95f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Sube%20a%2041%20muertos%20el%20balance%20del%20derrumbe%20de%20edificio%20en%20Ir%C3%A1n&body=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1018609" class="tncms-block"><section id="block-1018609" class="block emphasis-h3   " ><div class="block"><a href="https://www.ficosend.com/" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/b5de9fa6-defd-11ec-af18-274b49d5e164.jpg?resize=150%2C21 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/b5de9fa6-defd-11ec-af18-274b49d5e164.jpg?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/b5de9fa6-defd-11ec-af18-274b49d5e164.jpg?resize=225%2C32 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/b5de9fa6-defd-11ec-af18-274b49d5e164.jpg?resize=300%2C43 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/b5de9fa6-defd-11ec-af18-274b49d5e164.jpg?resize=400%2C57 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/b5de9fa6-defd-11ec-af18-274b49d5e164.jpg?resize=540%2C77 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/b5de9fa6-defd-11ec-af18-274b49d5e164.jpg?resize=640%2C91 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/b5de9fa6-defd-11ec-af18-274b49d5e164.jpg?resize=750%2C107 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/b5de9fa6-defd-11ec-af18-274b49d5e164.jpg?resize=990%2C141 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/b5de9fa6-defd-11ec-af18-274b49d5e164.jpg?resize=1035%2C148 1035w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/b5de9fa6-defd-11ec-af18-274b49d5e164.jpg?resize=1200%2C171 1200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/b5de9fa6-defd-11ec-af18-274b49d5e164.jpg?resize=1333%2C190 1333w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/b5de9fa6-defd-11ec-af18-274b49d5e164.jpg 1476w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1400"
                height="200"
                alt=""
                aria-hidden="true"></a></div></section></div></div></div>
        </div><div id="modal-image-a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4" class="modal fullscreen in modal-image image-default modal-a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                <img
                        src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?resize=400%2C241"
                        srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?resize=150%2C90 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?resize=200%2C120 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?resize=225%2C135 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?resize=300%2C181 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?resize=400%2C241 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?resize=540%2C325 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?resize=640%2C385 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?resize=750%2C452 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?resize=980%2C590 990w"
                        sizes="100vw"
                        
                        width="980"
                        height="590"
                        alt="edificio"
                        class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4" data-target=".caption-inner-modal-image-a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fedificio%2Fimage_a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/edificio/image_a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=edificio&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fedificio%2Fimage_a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/edificio/image_a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/edificio/image_a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/edificio/image_a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20edificio&body=https%3A%2F%2Fwww.jambalayanews.com%2Fedificio%2Fimage_a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/edificio/image_a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4" class="save-list-a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4 img { max-height: 590px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-7c3245fa-e59c-11ec-a960-3fbc86c6f95f" class="asset article-default"  data-url="https://www.jambalayanews.com/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="El numero de victimas del derrumbe de un edificio que colapsó hace dos semanas en Irán subió a 41, luego de encontrase en los escombros tres cadáveres más, anunciaron este lunes las autoridades. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?crop=980%2C515%2C0%2C37&resize=980%2C515&order=crop%2Cresize">
            <meta itemprop="width" content="980">
            <meta itemprop="height" content="515">
        </div>
        <meta itemprop="name" content="jambalayanews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.jambalayanews.com/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html" />
    <style>
                .asset-paging .direction {
                    color: #f3592a;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.jambalayanews.com\/tncms\/search\/mlt\/?origin=7c3245fa-e59c-11ec-a960-3fbc86c6f95f&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-7c3245fa-e59c-11ec-a960-3fbc86c6f95f" class="asset-paging">
                <div id="paging-prev-7c3245fa-e59c-11ec-a960-3fbc86c6f95f" class="paging-link prev offset"></div>
                <div id="paging-next-7c3245fa-e59c-11ec-a960-3fbc86c6f95f" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Sube a 41 muertos el balance del derrumbe de edificio en Irán
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-fe43c59c-b206-11ec-be48-f707fe23c77d-asset-7c3245fa-e59c-11ec-a960-3fbc86c6f95f" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.jambalayanews.com/users/profile/E.%20Fernando%20Guillen">Fernando Guillen</a></span>
                
                    <div id="author-popup-fe43c59c-b206-11ec-be48-f707fe23c77d-asset-7c3245fa-e59c-11ec-a960-3fbc86c6f95f-content" class="hide">
                        <article class="clearfix card author popup-content card-author-fe43c59c-b206-11ec-be48-f707fe23c77d">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.jambalayanews.com/users/profile/E.%20Fernando%20Guillen" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        <img alt="E. Fernando Guillen" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/avatars/f/e4/3c5/fe43c59c-b206-11ec-be48-f707fe23c77d.96af96cff74c663bdc09824868b516d9.png?_dc=1648850401" width="200" height="200" loading="lazy" class="img-responsive lazyload tnt-user-avatar" />
                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.jambalayanews.com/users/profile/E.%20Fernando%20Guillen" rel="author" class="tnt-user-profile-link tnt-user-name">Fernando Guillen</a>
                                </h4><p class="tnt-user-title small text-muted">Reporter</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:guillenfernando453@gmail.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-fe43c59c-b206-11ec-be48-f707fe23c77d-asset-7c3245fa-e59c-11ec-a960-3fbc86c6f95f').popover({
                            content: $('#author-popup-fe43c59c-b206-11ec-be48-f707fe23c77d-asset-7c3245fa-e59c-11ec-a960-3fbc86c6f95f-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2022-06-06T08:45:00-05:00" class="tnt-date asset-date text-muted">
            Jun 6, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-06-06T08:45:00-05:00" class="tnt-date asset-date text-muted">5 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-06-06T08:45:00-05:00">
    <meta itemprop="datePublished" content="2022-06-06T08:45:00-05:00">
    <meta itemprop="dateModified" content="2022-06-06T08:45:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Sube%20a%2041%20muertos%20el%20balance%20del%20derrumbe%20de%20edificio%20en%20Ir%C3%A1n&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/7c3245fa-e59c-11ec-a960-3fbc86c6f95f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Sube%20a%2041%20muertos%20el%20balance%20del%20derrumbe%20de%20edificio%20en%20Ir%C3%A1n&body=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="7c3245fa-e59c-11ec-a960-3fbc86c6f95f" data-smart-adunit="/22295908879/jambalayanews.com/news/international">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Sube%20a%2041%20muertos%20el%20balance%20del%20derrumbe%20de%20edificio%20en%20Ir%C3%A1n&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/7c3245fa-e59c-11ec-a960-3fbc86c6f95f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Sube%20a%2041%20muertos%20el%20balance%20del%20derrumbe%20de%20edificio%20en%20Ir%C3%A1n&body=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-7c3245fa-e59c-11ec-a960-3fbc86c6f95f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="7c3245fa-e59c-11ec-a960-3fbc86c6f95f" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="7c3245fa-e59c-11ec-a960-3fbc86c6f95f" class="save-list-7c3245fa-e59c-11ec-a960-3fbc86c6f95f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="7c3245fa-e59c-11ec-a960-3fbc86c6f95f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Sube%20a%2041%20muertos%20el%20balance%20del%20derrumbe%20de%20edificio%20en%20Ir%C3%A1n&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/7c3245fa-e59c-11ec-a960-3fbc86c6f95f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Sube%20a%2041%20muertos%20el%20balance%20del%20derrumbe%20de%20edificio%20en%20Ir%C3%A1n&body=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-7c3245fa-e59c-11ec-a960-3fbc86c6f95f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="7c3245fa-e59c-11ec-a960-3fbc86c6f95f" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="7c3245fa-e59c-11ec-a960-3fbc86c6f95f" class="save-list-7c3245fa-e59c-11ec-a960-3fbc86c6f95f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="7c3245fa-e59c-11ec-a960-3fbc86c6f95f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="980">
            <meta itemprop="height" content="590">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg">
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="edificio"
                            class="img-responsive lazyload full default"
                            width="980"
                            height="590"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?resize=150%2C90 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?resize=200%2C120 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?resize=225%2C135 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?resize=300%2C181 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?resize=400%2C241 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?resize=540%2C325 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?resize=640%2C385 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?resize=750%2C452 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?resize=980%2C590 990w" />
            </div>
                
                
            </div>
            
                
                
            
        </figure></div><p>El numero de <strong>victimas del derrumbe</strong> de un edificio que colapsó hace dos semanas en Irán subió a 41, luego de encontrase en los escombros tres cadáveres más, anunciaron este lunes las autoridades.</p><p>“<strong>El balance de víctimas del accidente de Metropol subió a 41 tras el descubrimiento y la identificación de otros tres cadáveres</strong>”, declaró el gobernador de la ciudad, Ehsan Abaspur, citado por la agencia de prensa oficial Irna.</p><p>El anterior recuento de víctimas hecho el domingo por la autoridad local era de <strong>38 muertos</strong>.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>El 23 de mayo, un edificio en construcción colapsó parcialmente en la ciudad de Abadan, en la provincia de Jozestán, en el suroeste del país.</p><p>La <strong>catástrofe</strong>, la más mortífera desde hace años en Irán, generó manifestaciones en todo el país contra las autoridades acusadas de corrupción e incompetencia y en recuerdo a las víctimas.</p><p>Unos días después del <strong>drama</strong> comenzaron las manifestaciones nocturnas en Abadan y en otras ciudades, especialmente en el centro del país, para honrar a las víctimas y exigir que los responsables sean juzgados.</p><p>La justicia regional afirmó que fueron detenidas 13 personas, incluyendo el alcalde de Abadan y dos antiguos alcaldes, acusados de ser “<strong>responsables</strong>” de la tragedia. </p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Sube%20a%2041%20muertos%20el%20balance%20del%20derrumbe%20de%20edificio%20en%20Ir%C3%A1n&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/7c3245fa-e59c-11ec-a960-3fbc86c6f95f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Sube%20a%2041%20muertos%20el%20balance%20del%20derrumbe%20de%20edificio%20en%20Ir%C3%A1n&body=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7c3245fa-e59c-11ec-a960-3fbc86c6f95f"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-7c3245fa-e59c-11ec-a960-3fbc86c6f95f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="7c3245fa-e59c-11ec-a960-3fbc86c6f95f" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="7c3245fa-e59c-11ec-a960-3fbc86c6f95f" class="save-list-7c3245fa-e59c-11ec-a960-3fbc86c6f95f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="7c3245fa-e59c-11ec-a960-3fbc86c6f95f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                    <a href="/search/?k=%22ir%C3%A1n%22#tncms-source=keyword" class="tag-irán label label-default"  rel="nofollow">Irán</a>
                </li> <li>
                    <a href="/search/?k=%22derrumbe%22#tncms-source=keyword" class="tag-derrumbe label label-default"  rel="nofollow">Derrumbe</a>
                </li> <li>
                    <a href="/search/?k=%22edificio%22#tncms-source=keyword" class="tag-edificio label label-default"  rel="nofollow">Edificio</a>
                </li> <li>
                    <a href="/search/?k=%22muertos%20y%20heridos%22#tncms-source=keyword" class="tag-muertos-y-heridos label label-default"  rel="nofollow">Muertos Y Heridos</a>
                </li> </ul>
                        </div>
                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-fe43c59c-b206-11ec-be48-f707fe23c77d">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.jambalayanews.com/users/profile/E.%20Fernando%20Guillen" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        <img alt="E. Fernando Guillen" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/avatars/f/e4/3c5/fe43c59c-b206-11ec-be48-f707fe23c77d.96af96cff74c663bdc09824868b516d9.png?_dc=1648850401" width="200" height="200" loading="lazy" class="img-responsive lazyload tnt-user-avatar" />
                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.jambalayanews.com/users/profile/E.%20Fernando%20Guillen" rel="author" class="tnt-user-profile-link tnt-user-name">Fernando Guillen</a>
                                </h4><p class="tnt-user-title small text-muted">Reporter</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:guillenfernando453@gmail.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-fe43c59c-b206-11ec-be48-f707fe23c77d" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=fe43c59c-b206-11ec-be48-f707fe23c77d&amp;s=start_time&amp;sd=desc" data-subject="Fernando Guillen" data-description="Whenever Fernando Guillen posts new content, you'll get an email delivered to your inbox with a link." data-name="Fernando Guillen notification" data-author-id="fe43c59c-b206-11ec-be48-f707fe23c77d" data-user-url="https://www.jambalayanews.com/users/">
        <i class="fas tnt-star"></i> Follow Fernando Guillen
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.jambalayanews.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.jambalayanews.com/users/login/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.jambalayanews.com/users/signup/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Fnews%2Finternational%2Fsube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n%2Farticle_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-983996" class="tncms-block"></div></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.jambalayanews.com/tncms/asset/editorial/7c3245fa-e59c-11ec-a960-3fbc86c6f95f/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-988460" class="tncms-block"><div style="margin: 0 auto 40px; text-align:center;">
<iframe frameborder="1" height="445" width="405" scrolling="no" src="https://305streamhd.com/p2021/jambalaya/%20"></iframe>
</div></div><div id="tncms-block-1018612" class="tncms-block"><section id="block-1018612" class="block emphasis-h3   " ><div class="block"><a href="http://www.gabisainsurance.com/" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/f56bfb74-e5a0-11ec-9b4b-ebf791ae0dd1.jpg?resize=150%2C94 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/f56bfb74-e5a0-11ec-9b4b-ebf791ae0dd1.jpg?resize=200%2C125 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/f56bfb74-e5a0-11ec-9b4b-ebf791ae0dd1.jpg?resize=225%2C141 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/f56bfb74-e5a0-11ec-9b4b-ebf791ae0dd1.jpg?resize=300%2C188 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/f56bfb74-e5a0-11ec-9b4b-ebf791ae0dd1.jpg 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="400"
                height="250"
                alt=""
                aria-hidden="true"></a></div></section></div><div id="tncms-block-986324" class="tncms-block"><section id="block-986324" class="block emphasis-h2 dark   tnt-has-block-bg" ><div class="clearfix">
    
    <div class="block-title title-986324 dark">
        <div class="block-title-inner">
            <h2>
                
                últimas noticias
                
            </h2>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-986324-dac690e4-e5ba-11ec-b19b-d334e95e4902" class="tnt-asset-type-article clearfix card summary has-image image-top dark letterbox-style-default  tnt-section-news tnt-sub-section-international">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-dac690e4-e5ba-11ec-b19b-d334e95e4902 media-preview article-asset " data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/international/qu-pa-ses-estar-n-ausentes-en-la-cumbre-de-las-am-ricas-realizada-en/article_dac690e4-e5ba-11ec-b19b-d334e95e4902.html" class="tnt-asset-link"  aria-label="¿Qué países estarán ausentes en la Cumbre de las Américas realizada en Estados Unidos?">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="¿Qué países estarán ausentes en la Cumbre de las Américas realizada en Estados Unidos?"
                            class="img-responsive lazyload full default"
                            width="960"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/ac/7ac1a534-e5bb-11ec-907d-6b805a4358e6/629e350259f43.image.jpg?crop=960%2C720%2C160%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/ac/7ac1a534-e5bb-11ec-907d-6b805a4358e6/629e350259f43.image.jpg?crop=960%2C720%2C160%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/ac/7ac1a534-e5bb-11ec-907d-6b805a4358e6/629e350259f43.image.jpg?crop=960%2C720%2C160%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/ac/7ac1a534-e5bb-11ec-907d-6b805a4358e6/629e350259f43.image.jpg?crop=960%2C720%2C160%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/ac/7ac1a534-e5bb-11ec-907d-6b805a4358e6/629e350259f43.image.jpg?crop=960%2C720%2C160%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/ac/7ac1a534-e5bb-11ec-907d-6b805a4358e6/629e350259f43.image.jpg?crop=960%2C720%2C160%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/ac/7ac1a534-e5bb-11ec-907d-6b805a4358e6/629e350259f43.image.jpg?crop=960%2C720%2C160%2C0&resize=640%2C480&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/ac/7ac1a534-e5bb-11ec-907d-6b805a4358e6/629e350259f43.image.jpg?crop=960%2C720%2C160%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/ac/7ac1a534-e5bb-11ec-907d-6b805a4358e6/629e350259f43.image.jpg?crop=960%2C720%2C160%2C0&resize=960%2C720&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/international/qu-pa-ses-estar-n-ausentes-en-la-cumbre-de-las-am-ricas-realizada-en/article_dac690e4-e5ba-11ec-b19b-d334e95e4902.html" class="tnt-asset-link" aria-label="¿Qué países estarán ausentes en la Cumbre de las Américas realizada en Estados Unidos?">
        

        
            ¿Qué países estarán ausentes en la Cumbre de las Américas realizada en Estados Unidos?</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-986324-7c3245fa-e59c-11ec-a960-3fbc86c6f95f" class="tnt-asset-type-article clearfix card summary has-image image-top dark letterbox-style-default  tnt-section-news tnt-sub-section-international">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-7c3245fa-e59c-11ec-a960-3fbc86c6f95f media-preview article-asset " data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html" class="tnt-asset-link"  aria-label="Sube a 41 muertos el balance del derrumbe de edificio en Irán">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Sube a 41 muertos el balance del derrumbe de edificio en Irán"
                            class="img-responsive lazyload full default"
                            width="787"
                            height="590"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?crop=787%2C590%2C96%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?crop=787%2C590%2C96%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?crop=787%2C590%2C96%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?crop=787%2C590%2C96%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?crop=787%2C590%2C96%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?crop=787%2C590%2C96%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?crop=787%2C590%2C96%2C0&resize=640%2C480&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?crop=787%2C590%2C96%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/a/87/a87f2b32-e59c-11ec-91ab-5b9b56c1d2e4/629e0136e1fb6.image.jpg?crop=787%2C590%2C96%2C0&resize=787%2C590&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/international/sube-a-41-muertos-el-balance-del-derrumbe-de-edificio-en-ir-n/article_7c3245fa-e59c-11ec-a960-3fbc86c6f95f.html" class="tnt-asset-link" aria-label="Sube a 41 muertos el balance del derrumbe de edificio en Irán">
        

        
            Sube a 41 muertos el balance del derrumbe de edificio en Irán</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-986324-5befa300-e59c-11ec-9865-3bcef6e2fedc" class="tnt-asset-type-article clearfix card summary has-image image-top dark letterbox-style-default  tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-5befa300-e59c-11ec-9865-3bcef6e2fedc media-preview article-asset " data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/vuelven-las-lecturas-de-verano-de-la-biblioteca-p-blica-de-lafayette-y-podr-s/article_5befa300-e59c-11ec-9865-3bcef6e2fedc.html" class="tnt-asset-link"  aria-label="Vuelven las lecturas de verano de la Biblioteca Pública de Lafayette y podrás ganar premios por participar.">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Vuelven las lecturas de verano de la Biblioteca Pública de Lafayette y podrás ganar premios por participar."
                            class="img-responsive lazyload full default"
                            width="450"
                            height="338"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/e2/5e25b984-e59c-11ec-83d7-cf8d06f89290/629e00b8a32c3.image.jpg?crop=450%2C338%2C0%2C18&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/e2/5e25b984-e59c-11ec-83d7-cf8d06f89290/629e00b8a32c3.image.jpg?crop=450%2C338%2C0%2C18&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/e2/5e25b984-e59c-11ec-83d7-cf8d06f89290/629e00b8a32c3.image.jpg?crop=450%2C338%2C0%2C18&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/e2/5e25b984-e59c-11ec-83d7-cf8d06f89290/629e00b8a32c3.image.jpg?crop=450%2C338%2C0%2C18&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/e2/5e25b984-e59c-11ec-83d7-cf8d06f89290/629e00b8a32c3.image.jpg?crop=450%2C338%2C0%2C18&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/e2/5e25b984-e59c-11ec-83d7-cf8d06f89290/629e00b8a32c3.image.jpg?crop=450%2C338%2C0%2C18&resize=450%2C338&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/vuelven-las-lecturas-de-verano-de-la-biblioteca-p-blica-de-lafayette-y-podr-s/article_5befa300-e59c-11ec-9865-3bcef6e2fedc.html" class="tnt-asset-link" aria-label="Vuelven las lecturas de verano de la Biblioteca Pública de Lafayette y podrás ganar premios por participar.">
        

        
            Vuelven las lecturas de verano de la Biblioteca Pública de Lafayette y podrás ganar premios por participar.</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-6 last-grid-item">
                 
                                
                    <article id="card-summary-986324-b3a851d8-e541-11ec-9b64-2f65a7c9c680" class="tnt-asset-type-article clearfix card summary has-image image-top dark letterbox-style-default  tnt-section-futbol-y-mas">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-b3a851d8-e541-11ec-9b64-2f65a7c9c680 media-preview article-asset " data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/futbol_y_mas/liga-renato-valera-a-la-espera-de-un-acuerdo-con-city-park/article_b3a851d8-e541-11ec-9b64-2f65a7c9c680.html" class="tnt-asset-link"  aria-label="LIGA RENATO VALERA A LA ESPERA DE UN ACUERDO CON CITY PARK">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="LIGA RENATO VALERA A LA ESPERA DE UN ACUERDO CON CITY PARK"
                            class="img-responsive lazyload full default"
                            width="1565"
                            height="1174"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/3a/b3a851d8-e541-11ec-9b64-2f65a7c9c680/629d696bedb3f.preview.jpg?crop=1565%2C1174%2C99%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/3a/b3a851d8-e541-11ec-9b64-2f65a7c9c680/629d696bedb3f.preview.jpg?crop=1565%2C1174%2C99%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/3a/b3a851d8-e541-11ec-9b64-2f65a7c9c680/629d696bedb3f.preview.jpg?crop=1565%2C1174%2C99%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/3a/b3a851d8-e541-11ec-9b64-2f65a7c9c680/629d696bedb3f.preview.jpg?crop=1565%2C1174%2C99%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/3a/b3a851d8-e541-11ec-9b64-2f65a7c9c680/629d696bedb3f.preview.jpg?crop=1565%2C1174%2C99%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/3a/b3a851d8-e541-11ec-9b64-2f65a7c9c680/629d696bedb3f.preview.jpg?crop=1565%2C1174%2C99%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/3a/b3a851d8-e541-11ec-9b64-2f65a7c9c680/629d696bedb3f.preview.jpg?crop=1565%2C1174%2C99%2C0&resize=640%2C480&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/3a/b3a851d8-e541-11ec-9b64-2f65a7c9c680/629d696bedb3f.preview.jpg?crop=1565%2C1174%2C99%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/3a/b3a851d8-e541-11ec-9b64-2f65a7c9c680/629d696bedb3f.preview.jpg?crop=1565%2C1174%2C99%2C0&resize=990%2C743&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/3a/b3a851d8-e541-11ec-9b64-2f65a7c9c680/629d696bedb3f.preview.jpg?crop=1565%2C1174%2C99%2C0&resize=1035%2C776&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/3a/b3a851d8-e541-11ec-9b64-2f65a7c9c680/629d696bedb3f.preview.jpg?crop=1565%2C1174%2C99%2C0&resize=1200%2C900&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/3a/b3a851d8-e541-11ec-9b64-2f65a7c9c680/629d696bedb3f.preview.jpg?crop=1565%2C1174%2C99%2C0&resize=1333%2C1000&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/3a/b3a851d8-e541-11ec-9b64-2f65a7c9c680/629d696bedb3f.preview.jpg?crop=1565%2C1174%2C99%2C0&resize=1476%2C1107&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/3a/b3a851d8-e541-11ec-9b64-2f65a7c9c680/629d696bedb3f.preview.jpg?crop=1565%2C1174%2C99%2C0&resize=1565%2C1174&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/futbol_y_mas/liga-renato-valera-a-la-espera-de-un-acuerdo-con-city-park/article_b3a851d8-e541-11ec-9b64-2f65a7c9c680.html" class="tnt-asset-link" aria-label="LIGA RENATO VALERA A LA ESPERA DE UN ACUERDO CON CITY PARK">
        

        
            LIGA RENATO VALERA A LA ESPERA DE UN ACUERDO CON CITY PARK</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div><span class="clearfix"></span></section></div><div id="tncms-block-980130" class="tncms-block"><section id="block-980130" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-980130 ">
        <div class="block-title-inner">
            <h2>
                
                Periódico Digital
                
            </h2>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-d6728f53-f7b5-54fc-8459-fc19842cf5a8" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-d6728f53-f7b5-54fc-8459-fc19842cf5a8 media-preview edition-asset " data-aspect=""><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/eedition/jambalaya_news_louisiana/18-de-mayo-2022/edition_d6728f53-f7b5-54fc-8459-fc19842cf5a8.html" class="tnt-asset-link"  aria-label="18 de Mayo 2022">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="18 de Mayo 2022"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="395"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/eedition/4/e9/4e901ed8-f184-5fb8-aeff-c0da6ab81924/62850e47252a6.preview-300.jpg?resize=150%2C198 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/eedition/4/e9/4e901ed8-f184-5fb8-aeff-c0da6ab81924/62850e47252a6.preview-300.jpg?resize=200%2C263 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/eedition/4/e9/4e901ed8-f184-5fb8-aeff-c0da6ab81924/62850e47252a6.preview-300.jpg?resize=225%2C296 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/eedition/4/e9/4e901ed8-f184-5fb8-aeff-c0da6ab81924/62850e47252a6.preview-300.jpg?resize=300%2C395 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/jambalaya_news_louisiana/18-de-mayo-2022/edition_d6728f53-f7b5-54fc-8459-fc19842cf5a8.html" class="tnt-asset-link" aria-label="18 de Mayo 2022">
        

        
            18 de Mayo 2022</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-980245" class="tncms-block"><section id="block-980245" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-980245 ">
        <div class="block-title-inner">
            <h3>
                
                EVENTOS LOCALES
                
            </h3>
        </div>
    </div></div><div id="evvnt-calendar-980245"></div>
<script async defer src="//discovery.evvnt.com/prd/evvnt_discovery_plugin-latest.min.js" onload="evvntDiscoveryInit_980245();"></script></section></div><div id="tncms-block-980103" class="tncms-block"><section id="block-980103" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-980103 ">
        <div class="block-title-inner">
            <h2>
                
                más popular
                
            </h2>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-980103" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-980103" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-980103" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-980103" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-980103" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/local/tiroteo-en-ceremonia-de-graduaci-n-dentro-de-la-universidad-de-xavier-en-new-orleans/article_b5245b44-e107-11ec-8e35-db2887e0c79a.html">Tiroteo en ceremonia de Graduación dentro de la Universidad de Xavier en New Orleans.</a></li><li><a href="/news/local/cuidado-recibir-medicamentos-provenientes-de-tu-pa-s-podr-a-llevarte-a-la-c-rcel/article_b0000d40-e28b-11ec-8215-bf4e6f78afa8.html">¡Cuidado! Recibir medicamentos provenientes de tu país podría llevarte a la cárcel.</a></li><li><a href="/news/international/qui-n-era-el-asesino-abatido-por-la-polic-a-que-mat-a-familia-de/article_bd253bc6-e362-11ec-8697-5b338c40f79b.html">¿Quién era el asesino abatido por la policía que mató a familia de 5 en Texas?</a></li><li><a href="/news/local/menor-de-edad-caus-incendio-en-el-walmart-de-harahan/article_b7623c50-e2ab-11ec-86ca-83f723ad8626.html">Menor de edad causó incendio en el Walmart de Harahan.</a></li><li><a href="/news/international/confirman-que-en-enfrentamiento-armado-muri-agresor-de-mujer-polic-a-en-san-pedro-sula/article_2eb92398-e15a-11ec-813b-b76105a1cc6a.html">Confirman que en enfrentamiento armado murió agresor de mujer policía en San Pedro Sula</a></li><li><a href="/news/local/tras-impedir-un-suicidio-en-un-puente-de-new-orleans-autoridades-activan-linea-telef-nica/article_733bddce-e35a-11ec-928d-6ba110f2c410.html">Tras impedir un suicidio en un puente de New Orleans, autoridades activan linea telefónica especial.</a></li><li><a href="/futbol_y_mas/ligas-locales-y-comunidad-apoyando-al-popular-chicho/article_0b02c6e2-e53e-11ec-9e49-df63e123f7a2.html">LIGAS LOCALES Y COMUNIDAD, APOYANDO AL POPULAR “CHICHO”</a></li><li><a href="/news/local/familia-hispana-presenci-tiroteo-en-graduaci-n-de-la-universidad-de-xavier-y-cuentan-los/article_7441f4ae-e38e-11ec-8509-6fcfe94d6333.html">Familia Hispana presenció tiroteo en Graduación de la Universidad de Xavier y cuentan los detalles.</a></li><li><a href="/news/local/para-tranquilidad-de-los-padres-y-alumnos-policia-de-houma-decidi-monitorear-pasillos-de-escuelas/article_df2d3364-e104-11ec-871f-a7a581b6d352.html">Para tranquilidad de los padres y alumnos, Policia de Houma decidió monitorear pasillos de escuelas hasta el fin de este año de estudio.</a></li><li><a href="/news/farandula/shakira-y-su-posible-separaci-n-de-pike-y-la-acusaci-n-de-defraudar-al/article_be151dc0-e34a-11ec-8cb1-bf3e100e2865.html">Shakira y su posible separación de Pike y la acusación de defraudar al fisco español</a></li></ul></div>
        
        
            <div id="images-980103" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sub-inspectora-agredida/image_5bd0c17a-e032-11ec-8794-cff7125f3636.html" class="tnt-asset-link"  aria-label="Sub Inspectora agredida.">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Sub Inspectora agredida."
                            class="img-responsive lazyload full default"
                            width="540"
                            height="540"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/bd/5bd0c17a-e032-11ec-8794-cff7125f3636/6294ebb5d7b4f.image.jpg?crop=540%2C540%2C0%2C61&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/bd/5bd0c17a-e032-11ec-8794-cff7125f3636/6294ebb5d7b4f.image.jpg?crop=540%2C540%2C0%2C61&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/bd/5bd0c17a-e032-11ec-8794-cff7125f3636/6294ebb5d7b4f.image.jpg?crop=540%2C540%2C0%2C61&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/bd/5bd0c17a-e032-11ec-8794-cff7125f3636/6294ebb5d7b4f.image.jpg?crop=540%2C540%2C0%2C61&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/bd/5bd0c17a-e032-11ec-8794-cff7125f3636/6294ebb5d7b4f.image.jpg?crop=540%2C540%2C0%2C61&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/bd/5bd0c17a-e032-11ec-8794-cff7125f3636/6294ebb5d7b4f.image.jpg?crop=540%2C540%2C0%2C61&resize=540%2C540&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/entertainment/queen-and-adam-lambert-to-open-queens-platinum-jubilee-concert/image_0bab218f-e2e4-55cf-a100-bec31582d5cc.html" class="tnt-asset-link"  aria-label="Queen and Adam Lambert to open Queen's Platinum Jubilee concert">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Queen and Adam Lambert to open Queen's Platinum Jubilee concert"
                            class="img-responsive lazyload full default"
                            width="650"
                            height="650"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/ba/0bab218f-e2e4-55cf-a100-bec31582d5cc/628618c889829.image.jpg?crop=650%2C650%2C175%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/ba/0bab218f-e2e4-55cf-a100-bec31582d5cc/628618c889829.image.jpg?crop=650%2C650%2C175%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/ba/0bab218f-e2e4-55cf-a100-bec31582d5cc/628618c889829.image.jpg?crop=650%2C650%2C175%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/ba/0bab218f-e2e4-55cf-a100-bec31582d5cc/628618c889829.image.jpg?crop=650%2C650%2C175%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/ba/0bab218f-e2e4-55cf-a100-bec31582d5cc/628618c889829.image.jpg?crop=650%2C650%2C175%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/ba/0bab218f-e2e4-55cf-a100-bec31582d5cc/628618c889829.image.jpg?crop=650%2C650%2C175%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/ba/0bab218f-e2e4-55cf-a100-bec31582d5cc/628618c889829.image.jpg?crop=650%2C650%2C175%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/ba/0bab218f-e2e4-55cf-a100-bec31582d5cc/628618c889829.image.jpg?crop=650%2C650%2C175%2C0&resize=650%2C650&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/shakira/image_f18e8370-e34b-11ec-8f74-07f8a5bcf20f.html" class="tnt-asset-link"  aria-label="Shakira">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Shakira"
                            class="img-responsive lazyload full default"
                            width="992"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/18/f18e8370-e34b-11ec-8f74-07f8a5bcf20f/629a1ee3f1d41.image.jpg?crop=992%2C992%2C0%2C386&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/18/f18e8370-e34b-11ec-8f74-07f8a5bcf20f/629a1ee3f1d41.image.jpg?crop=992%2C992%2C0%2C386&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/18/f18e8370-e34b-11ec-8f74-07f8a5bcf20f/629a1ee3f1d41.image.jpg?crop=992%2C992%2C0%2C386&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/18/f18e8370-e34b-11ec-8f74-07f8a5bcf20f/629a1ee3f1d41.image.jpg?crop=992%2C992%2C0%2C386&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/18/f18e8370-e34b-11ec-8f74-07f8a5bcf20f/629a1ee3f1d41.image.jpg?crop=992%2C992%2C0%2C386&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/18/f18e8370-e34b-11ec-8f74-07f8a5bcf20f/629a1ee3f1d41.image.jpg?crop=992%2C992%2C0%2C386&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/18/f18e8370-e34b-11ec-8f74-07f8a5bcf20f/629a1ee3f1d41.image.jpg?crop=992%2C992%2C0%2C386&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/18/f18e8370-e34b-11ec-8f74-07f8a5bcf20f/629a1ee3f1d41.image.jpg?crop=992%2C992%2C0%2C386&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/18/f18e8370-e34b-11ec-8f74-07f8a5bcf20f/629a1ee3f1d41.image.jpg?crop=992%2C992%2C0%2C386&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/18/f18e8370-e34b-11ec-8f74-07f8a5bcf20f/629a1ee3f1d41.image.jpg?crop=992%2C992%2C0%2C386&resize=992%2C992&order=crop%2Cresize 1035w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/honduras/image_717e6900-ddb7-11ec-8a18-23afdfb285ed.html" class="tnt-asset-link"  aria-label="Honduras">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Honduras"
                            class="img-responsive lazyload full default"
                            width="526"
                            height="526"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/17/717e6900-ddb7-11ec-8a18-23afdfb285ed/6290c311c921f.image.jpg?crop=526%2C526%2C87%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/17/717e6900-ddb7-11ec-8a18-23afdfb285ed/6290c311c921f.image.jpg?crop=526%2C526%2C87%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/17/717e6900-ddb7-11ec-8a18-23afdfb285ed/6290c311c921f.image.jpg?crop=526%2C526%2C87%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/17/717e6900-ddb7-11ec-8a18-23afdfb285ed/6290c311c921f.image.jpg?crop=526%2C526%2C87%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/17/717e6900-ddb7-11ec-8a18-23afdfb285ed/6290c311c921f.image.jpg?crop=526%2C526%2C87%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/17/717e6900-ddb7-11ec-8a18-23afdfb285ed/6290c311c921f.image.jpg?crop=526%2C526%2C87%2C0&resize=526%2C526&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/ni-os-fallecidos/image_39423f04-df55-11ec-ba85-777da40dcc66.html" class="tnt-asset-link"  aria-label="Niños fallecidos">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Niños fallecidos"
                            class="img-responsive lazyload full default"
                            width="580"
                            height="580"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/94/39423f04-df55-11ec-ba85-777da40dcc66/6293790a6c6b6.image.jpg?crop=580%2C580%2C220%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/94/39423f04-df55-11ec-ba85-777da40dcc66/6293790a6c6b6.image.jpg?crop=580%2C580%2C220%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/94/39423f04-df55-11ec-ba85-777da40dcc66/6293790a6c6b6.image.jpg?crop=580%2C580%2C220%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/94/39423f04-df55-11ec-ba85-777da40dcc66/6293790a6c6b6.image.jpg?crop=580%2C580%2C220%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/94/39423f04-df55-11ec-ba85-777da40dcc66/6293790a6c6b6.image.jpg?crop=580%2C580%2C220%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/94/39423f04-df55-11ec-ba85-777da40dcc66/6293790a6c6b6.image.jpg?crop=580%2C580%2C220%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/3/94/39423f04-df55-11ec-ba85-777da40dcc66/6293790a6c6b6.image.jpg?crop=580%2C580%2C220%2C0&resize=580%2C580&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/shakira-y-piqu/image_da798db0-e34b-11ec-beb1-a3f179741287.html" class="tnt-asset-link"  aria-label="Shakira y Piqué">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Shakira y Piqué"
                            class="img-responsive lazyload full default"
                            width="900"
                            height="900"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/a7/da798db0-e34b-11ec-beb1-a3f179741287/629a1ebc3c5ed.image.jpg?crop=900%2C900%2C350%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/a7/da798db0-e34b-11ec-beb1-a3f179741287/629a1ebc3c5ed.image.jpg?crop=900%2C900%2C350%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/a7/da798db0-e34b-11ec-beb1-a3f179741287/629a1ebc3c5ed.image.jpg?crop=900%2C900%2C350%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/a7/da798db0-e34b-11ec-beb1-a3f179741287/629a1ebc3c5ed.image.jpg?crop=900%2C900%2C350%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/a7/da798db0-e34b-11ec-beb1-a3f179741287/629a1ebc3c5ed.image.jpg?crop=900%2C900%2C350%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/a7/da798db0-e34b-11ec-beb1-a3f179741287/629a1ebc3c5ed.image.jpg?crop=900%2C900%2C350%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/a7/da798db0-e34b-11ec-beb1-a3f179741287/629a1ebc3c5ed.image.jpg?crop=900%2C900%2C350%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/a7/da798db0-e34b-11ec-beb1-a3f179741287/629a1ebc3c5ed.image.jpg?crop=900%2C900%2C350%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/d/a7/da798db0-e34b-11ec-beb1-a3f179741287/629a1ebc3c5ed.image.jpg?crop=900%2C900%2C350%2C0&resize=900%2C900&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-980103" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/cobarde-agresi-n-a-una-agente-de-polic-a/video_727cecde-e030-11ec-90e8-cf790e69680e.html" class="tnt-asset-link"  aria-label="Cobarde agresión a una agente de policía">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Cobarde agresión a una agente de policía"
                            class="img-responsive lazyload full default"
                            width="480"
                            height="480"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/27/727cecde-e030-11ec-90e8-cf790e69680e/6294e8fcf28a4.image.jpg?crop=480%2C480%2C0%2C184&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/27/727cecde-e030-11ec-90e8-cf790e69680e/6294e8fcf28a4.image.jpg?crop=480%2C480%2C0%2C184&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/27/727cecde-e030-11ec-90e8-cf790e69680e/6294e8fcf28a4.image.jpg?crop=480%2C480%2C0%2C184&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/27/727cecde-e030-11ec-90e8-cf790e69680e/6294e8fcf28a4.image.jpg?crop=480%2C480%2C0%2C184&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/27/727cecde-e030-11ec-90e8-cf790e69680e/6294e8fcf28a4.image.jpg?crop=480%2C480%2C0%2C184&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/27/727cecde-e030-11ec-90e8-cf790e69680e/6294e8fcf28a4.image.jpg?crop=480%2C480%2C0%2C184&resize=480%2C480&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/he-helped-decode-texts-from-january-6th-what-he-found-scared-him/video_503fbe61-ea96-5292-a17a-ce3b8e9839f7.html" class="tnt-asset-link"  aria-label="He helped decode texts from January 6th. What he found scared him">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="He helped decode texts from January 6th. What he found scared him"
                            class="img-responsive lazyload full default"
                            width="619"
                            height="619"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/03/503fbe61-ea96-5292-a17a-ce3b8e9839f7/629820ea4a5fe.image.jpg?crop=619%2C619%2C240%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/03/503fbe61-ea96-5292-a17a-ce3b8e9839f7/629820ea4a5fe.image.jpg?crop=619%2C619%2C240%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/03/503fbe61-ea96-5292-a17a-ce3b8e9839f7/629820ea4a5fe.image.jpg?crop=619%2C619%2C240%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/03/503fbe61-ea96-5292-a17a-ce3b8e9839f7/629820ea4a5fe.image.jpg?crop=619%2C619%2C240%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/03/503fbe61-ea96-5292-a17a-ce3b8e9839f7/629820ea4a5fe.image.jpg?crop=619%2C619%2C240%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/03/503fbe61-ea96-5292-a17a-ce3b8e9839f7/629820ea4a5fe.image.jpg?crop=619%2C619%2C240%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/03/503fbe61-ea96-5292-a17a-ce3b8e9839f7/629820ea4a5fe.image.jpg?crop=619%2C619%2C240%2C0&resize=619%2C619&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/state/artbreak/video_9a197fda-9e36-5c90-90c7-6cc4353e899c.html" class="tnt-asset-link"  aria-label="ArtBreak">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="ArtBreak"
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/a1/9a197fda-9e36-5c90-90c7-6cc4353e899c/627e567896f58.image.jpg?crop=360%2C360%2C140%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/a1/9a197fda-9e36-5c90-90c7-6cc4353e899c/627e567896f58.image.jpg?crop=360%2C360%2C140%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/a1/9a197fda-9e36-5c90-90c7-6cc4353e899c/627e567896f58.image.jpg?crop=360%2C360%2C140%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/a1/9a197fda-9e36-5c90-90c7-6cc4353e899c/627e567896f58.image.jpg?crop=360%2C360%2C140%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/a1/9a197fda-9e36-5c90-90c7-6cc4353e899c/627e567896f58.image.jpg?crop=360%2C360%2C140%2C0&resize=360%2C360&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/cnn-supreme-court-analyst-investigation-into-roe-v-wade-leak-is-an-aggressive-move/video_cf537e0f-035d-51e8-9c8c-7a46f16ebc22.html" class="tnt-asset-link"  aria-label="CNN Supreme Court analyst: Investigation into Roe v. Wade leak is 'an aggressive move'">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="CNN Supreme Court analyst: Investigation into Roe v. Wade leak is 'an aggressive move'"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/f5/cf537e0f-035d-51e8-9c8c-7a46f16ebc22/62976d8f833eb.image.jpg?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/f5/cf537e0f-035d-51e8-9c8c-7a46f16ebc22/62976d8f833eb.image.jpg?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/f5/cf537e0f-035d-51e8-9c8c-7a46f16ebc22/62976d8f833eb.image.jpg?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/f5/cf537e0f-035d-51e8-9c8c-7a46f16ebc22/62976d8f833eb.image.jpg?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/f5/cf537e0f-035d-51e8-9c8c-7a46f16ebc22/62976d8f833eb.image.jpg?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/video-carnaval-de-la-ceiba-honduras/video_e0d9926c-d8b1-11ec-91a1-ffff7630b264.html" class="tnt-asset-link"  aria-label="Video Carnaval de La Ceiba, Honduras">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Video Carnaval de La Ceiba, Honduras"
                            class="img-responsive lazyload full default"
                            width="1080"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/e/0d/e0d9926c-d8b1-11ec-91a1-ffff7630b264/6288555026aeb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/e/0d/e0d9926c-d8b1-11ec-91a1-ffff7630b264/6288555026aeb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/e/0d/e0d9926c-d8b1-11ec-91a1-ffff7630b264/6288555026aeb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/e/0d/e0d9926c-d8b1-11ec-91a1-ffff7630b264/6288555026aeb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/e/0d/e0d9926c-d8b1-11ec-91a1-ffff7630b264/6288555026aeb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/e/0d/e0d9926c-d8b1-11ec-91a1-ffff7630b264/6288555026aeb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/e/0d/e0d9926c-d8b1-11ec-91a1-ffff7630b264/6288555026aeb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/e/0d/e0d9926c-d8b1-11ec-91a1-ffff7630b264/6288555026aeb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/e/0d/e0d9926c-d8b1-11ec-91a1-ffff7630b264/6288555026aeb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/e/0d/e0d9926c-d8b1-11ec-91a1-ffff7630b264/6288555026aeb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/e/0d/e0d9926c-d8b1-11ec-91a1-ffff7630b264/6288555026aeb.image.jpg?crop=1080%2C1080%2C420%2C0&resize=1080%2C1080&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/state/dotd-gives-update-on-linton-road-bridge-replacement/video_51eb7085-08f8-5758-8644-a57e894fc479.html" class="tnt-asset-link"  aria-label="DOTD gives update on Linton Road bridge replacement">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="DOTD gives update on Linton Road bridge replacement"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/1e/51eb7085-08f8-5758-8644-a57e894fc479/62858c1c50a7c.image.jpg?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/1e/51eb7085-08f8-5758-8644-a57e894fc479/62858c1c50a7c.image.jpg?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/1e/51eb7085-08f8-5758-8644-a57e894fc479/62858c1c50a7c.image.jpg?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/1e/51eb7085-08f8-5758-8644-a57e894fc479/62858c1c50a7c.image.jpg?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/1e/51eb7085-08f8-5758-8644-a57e894fc479/62858c1c50a7c.image.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/1e/51eb7085-08f8-5758-8644-a57e894fc479/62858c1c50a7c.image.jpg?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/1e/51eb7085-08f8-5758-8644-a57e894fc479/62858c1c50a7c.image.jpg?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/1e/51eb7085-08f8-5758-8644-a57e894fc479/62858c1c50a7c.image.jpg?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/capturas-fuera-del-estadio/video_027cfe50-e031-11ec-afab-57800bc8a29d.html" class="tnt-asset-link"  aria-label="Capturas fuera del estadio.">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Capturas fuera del estadio."
                            class="img-responsive lazyload full default"
                            width="480"
                            height="480"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/27/027cfe50-e031-11ec-afab-57800bc8a29d/6294e96a46e7d.image.jpg?crop=480%2C480%2C0%2C184&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/27/027cfe50-e031-11ec-afab-57800bc8a29d/6294e96a46e7d.image.jpg?crop=480%2C480%2C0%2C184&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/27/027cfe50-e031-11ec-afab-57800bc8a29d/6294e96a46e7d.image.jpg?crop=480%2C480%2C0%2C184&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/27/027cfe50-e031-11ec-afab-57800bc8a29d/6294e96a46e7d.image.jpg?crop=480%2C480%2C0%2C184&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/27/027cfe50-e031-11ec-afab-57800bc8a29d/6294e96a46e7d.image.jpg?crop=480%2C480%2C0%2C184&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/27/027cfe50-e031-11ec-afab-57800bc8a29d/6294e96a46e7d.image.jpg?crop=480%2C480%2C0%2C184&resize=480%2C480&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/state/arklatex-politics-making-sure-adoptees-can-access-their-own-birth-certificates/video_6dfee721-2274-5eda-9ee3-d6e0fe9e8fa1.html" class="tnt-asset-link"  aria-label="ArkLaTex Politics: making sure adoptees can access their own birth certificates">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="ArkLaTex Politics: making sure adoptees can access their own birth certificates"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/df/6dfee721-2274-5eda-9ee3-d6e0fe9e8fa1/6296d64c2ab2b.image.jpg?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/df/6dfee721-2274-5eda-9ee3-d6e0fe9e8fa1/6296d64c2ab2b.image.jpg?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/df/6dfee721-2274-5eda-9ee3-d6e0fe9e8fa1/6296d64c2ab2b.image.jpg?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/df/6dfee721-2274-5eda-9ee3-d6e0fe9e8fa1/6296d64c2ab2b.image.jpg?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/df/6dfee721-2274-5eda-9ee3-d6e0fe9e8fa1/6296d64c2ab2b.image.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/df/6dfee721-2274-5eda-9ee3-d6e0fe9e8fa1/6296d64c2ab2b.image.jpg?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/df/6dfee721-2274-5eda-9ee3-d6e0fe9e8fa1/6296d64c2ab2b.image.jpg?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/6/df/6dfee721-2274-5eda-9ee3-d6e0fe9e8fa1/6296d64c2ab2b.image.jpg?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-980103" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-980121" class="tncms-block"></div><div id="tncms-block-1041349" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1041349" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1041349');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-980083" class="tncms-block"></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"><div id="tncms-block-1045551" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1045551" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1045551');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1018614" class="tncms-block"></div><div id="tncms-block-1018615" class="tncms-block"><section id="block-1018615" class="block emphasis-h3   " ><div class="block"><a href="https://integritynola.com/es/contact-us/" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/e1e93b84-e5a0-11ec-95a2-3f1c174080af.jpg?resize=150%2C21 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/e1e93b84-e5a0-11ec-95a2-3f1c174080af.jpg?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/e1e93b84-e5a0-11ec-95a2-3f1c174080af.jpg?resize=225%2C32 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/e1e93b84-e5a0-11ec-95a2-3f1c174080af.jpg?resize=300%2C43 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/e1e93b84-e5a0-11ec-95a2-3f1c174080af.jpg?resize=400%2C57 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/e1e93b84-e5a0-11ec-95a2-3f1c174080af.jpg?resize=540%2C77 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/e1e93b84-e5a0-11ec-95a2-3f1c174080af.jpg?resize=640%2C91 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/e1e93b84-e5a0-11ec-95a2-3f1c174080af.jpg?resize=750%2C107 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/e1e93b84-e5a0-11ec-95a2-3f1c174080af.jpg?resize=990%2C141 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/e1e93b84-e5a0-11ec-95a2-3f1c174080af.jpg?resize=1035%2C148 1035w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/e1e93b84-e5a0-11ec-95a2-3f1c174080af.jpg?resize=1200%2C171 1200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/e1e93b84-e5a0-11ec-95a2-3f1c174080af.jpg?resize=1333%2C190 1333w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/e1e93b84-e5a0-11ec-95a2-3f1c174080af.jpg 1476w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1400"
                height="200"
                alt=""
                aria-hidden="true"></a></div></section></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-980124" class="tncms-block"><section id="block-980124" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-980124 ">
        <div class="block-title-inner">
            <h4>
                
                Sección
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-noticia"  href="/news"  tabindex="0" >
                    <span class="nav-label ">Noticia</span>
                </a></li><li>
                <a class="nav-link    tnt-section-eventos-locales"  href="/local-events/"  tabindex="0" >
                    <span class="nav-label ">Eventos Locales</span>
                </a></li><li>
                <a class="nav-link    tnt-section-organizacions"  href="/organizacions/"  tabindex="0" >
                    <span class="nav-label ">Organizacions</span>
                </a></li><li>
                <a class="nav-link    tnt-section-de-nostros"  href="/de_nostros/"  tabindex="0" >
                    <span class="nav-label ">De Nostros</span>
                </a></li><li>
                <a class="nav-link    tnt-section-dona"  href="/dona/"  tabindex="0" >
                    <span class="nav-label ">Dona</span>
                </a></li><li>
                <a class="nav-link    tnt-section-multimedia"  href="/multimedia/"  tabindex="0" >
                    <span class="nav-label ">Multimedia</span>
                </a></li><li>
                <a class="nav-link    tnt-section-online-features"  href="/online_features"  tabindex="0" >
                    <span class="nav-label ">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-980094" class="tncms-block"><section id="block-980094" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-980094 ">
        <div class="block-title-inner">
            <h4>
                
                Servicios
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-formularios-de-env-o"  href="/site/forms"  tabindex="0" >
                    <span class="nav-label ">Formularios de Envío</span>
                </a></li><li>
                <a class="nav-link    tnt-section-classificados"  href="/classifieds"  tabindex="0" >
                    <span class="nav-label ">Classificados</span>
                </a></li><li>
                <a class="nav-link    tnt-section-promover-su-evento"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=JAMBALAYANEWS&amp;publisher_url:jambalayanews.com#/quick"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promover Su Evento</span>
                </a></li><li>
                <a class="nav-link    tnt-section-buscar"  href="/search"  tabindex="0" >
                    <span class="nav-label ">Buscar</span>
                </a></li><li>
                <a class="nav-link    tnt-section-clima"  href="/weather"  tabindex="0" >
                    <span class="nav-label ">Clima</span>
                </a></li><li>
                <a class="nav-link    tnt-section-site"  href="/site/"  tabindex="0" >
                    <span class="nav-label ">Site</span>
                </a></li><li>
                <a class="nav-link    tnt-section-carta-al-editor"  href="/site/forms/online_services/"  tabindex="0" >
                    <span class="nav-label ">Carta al Editor</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-980126" class="tncms-block"><section id="block-980126" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-980126 ">
        <div class="block-title-inner">
            <h4>
                
                Jambalaya News Louisiana
                
            </h4>
        </div>
    </div></div><address>
    <strong>www.JambalayaNews.com</strong><br>
    4200 S. I -10 Service Rd. W. Ste. 254<br>
    Metairie, LA 70001
    <br>
    
        <strong>Phone:</strong> 504-305-4545<br>
        <strong>Email:</strong> <a href="mailto:info@jambalayanews.com">info@jambalayanews.com</a><br>
    
</address></section></div><div id="tncms-block-980134" class="tncms-block padding-bottom"><div id="follow-links-980134" class="follow-links display-squares default">
    
    <section id="block-980134" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li class="fb">
                <a href="https://www.facebook.com/JambalayaNewsLA/?ref=bookmarks" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li class="tw">
                <a href="https://twitter.com/JambalayaNewsLA" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li class="li">
                <a href="https://www.linkedin.com/company/jambalaya-news-louisiana/about/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li class="yt">
                <a href="https://www.youtube.com/channel/UCdvVgJy6luqcJujf4oRNI2g" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li class="is">
                <a href="https://www.instagram.com/jambalayanewsla/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.jambalayanews.com",
  "sameAs" : ["https://www.facebook.com/JambalayaNewsLA/?ref=bookmarks","https://twitter.com/JambalayaNewsLA","https://www.linkedin.com/company/jambalaya-news-louisiana/about/","https://www.youtube.com/channel/UCdvVgJy6luqcJujf4oRNI2g","https://www.instagram.com/jambalayanewsla/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-980098" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-980098"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">Jambalaya News Louisiana</a>, 4200 S. I -10 Service Rd. W. Ste. 254 Metairie, LA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("7c3245fa-e59c-11ec-a960-3fbc86c6f95f")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news/international"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': ["irán", "derrumbe", "edificio", "muertos y heridos"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.eb2d788dd02bb4634ca3eb2ee783cd11.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_980137').click(function(e){
                                        $('#weather-980137 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-980131'),
            query_input = d.getElementById('site-search-980131-term'),
            search_dropdown = d.getElementById('site-search-980131-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-980131 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.ef39d3637336e878d23be6763ba37d5e.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script></body>
</html>