
  








<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.jambalayanews.com/content/tncms/live/" />
<meta name="keywords" content="f&uacute;tbol, liga de campeones, europa, grupos, par&iacute;s saint germain, leipzig" />
<meta name="news_keywords" content="f&uacute;tbol, liga de campeones, europa, grupos, par&iacute;s saint germain, leipzig" />
<meta name="description" content="El Paris Saint-Germain no podr&aacute; contar con todo su tridente ofensivo completo al enfrentar al Leipzig en la Liga de Campeones. Neymar fue descartado por una leve molestia de los" />
<meta name="author" content="Wilfredo Lainez" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.jambalayanews.com/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=1120%2C630" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Real Madrid a levantar; Atl&eacute;tico y Liverpool el plato fuerte" />
<meta property="og:description" content="El Paris Saint-Germain no podr&aacute; contar con todo su tridente ofensivo completo al enfrentar al Leipzig en la Liga de Campeones. Neymar fue descartado por una leve molestia de los" />
<meta property="og:site_name" content="Jambalaya News Louisiana" />
<meta property="og:section" content="Deporte" />
<meta property="fb:app_id" content="730509054173686" />
<meta property="article:publisher" content="https://www.facebook.com/JambalayaNewsLA/?ref=bookmarks" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ambalayaNewsLA" />
<meta name="twitter:image:alt" content="Champions League" />
<meta property="tncms:ads" content="smart,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.ad27c9f77605d024db8c365716c30e23.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.da34fee69fbd9a506f70c74c56e2ccfa.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.59.4"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/futbol_y_mas\/deporte","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Wilfredo Lainez","presentation":null,"start_hour":"10","id":"2c271546-30f6-11ec-8ff6-0724b3141cf1","app":"editorial","ga_page":"\/futbol_y_mas\/deporte\/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":315},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-185708788-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.440cdcae2c3272df39c09befc9eb3dd6.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["f\u00fatbol","liga de campeones","europa","grupos","par\u00eds saint germain","leipzig"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.3dd6ca40ac90c6df07356392c8489f72.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/jambalayanews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22295908879/jambalayanews.com/futbol_y_mas/deporte';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 100]).addSize([768, 0], [728, 90]).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-1045534'] = googletag.defineSlot(adUnit, [[320,100],[728,90]], 'ad-1045534').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22295908879/jambalayanews.com/futbol_y_mas/deporte';
            
                gptAdSlots['ad-1041349'] = googletag.defineSlot(adUnit, [300, 250], 'ad-1041349').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22295908879/jambalayanews.com/futbol_y_mas/deporte';
            
                gptAdSlots['ad-1045551'] = googletag.defineSlot(adUnit, [300, 250], 'ad-1045551').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Real Madrid a levantar; Atlético y Liverpool el plato fuerte | Deporte | jambalayanews.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #f7f7f7; } .fixed-nav #main-navigation { background-color: #f7f7f7 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #f2f2f2; color: #000; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #000000; } .navbar-toggle .icon-bar { background-color: #000000 !important; } .navbar-toggle .sr-only-show { color: #000000 !important; } #site-top-nav .list-inline>li>a { color: #000; } .asset .asset-body p, .asset #asset-content p { color: #444; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000000; } }#site-copyright a, #site-footer a { color: #000; }.search-redesign .top-breakout > .row { max-width: 1366px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #f3592a; }#site-header-container{ border-bottom: 3px solid #f3592a; }#site-footer-container{ border-top: 3px solid #f3592a; } .tnt-bg-accent { background-color: #f3592a; } a .tnt-caret-down { color: #f3592a; } .block-title .block-title-inner { border-color: #f3592a; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #f3592a; } .form-control:focus { border-bottom-color: #f3592a; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.jambalayanews.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="Real Madrid a levantar; Atlético y Liverpool el plato fuerte | Deporte | jambalayanews.com" href="http://www.jambalayanews.com/search/?f=rss&amp;t=article&amp;c=futbol_y_mas/deporte&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.jambalayanews.com/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.3aa64d478db9cdd63e9d4b159e0c9334.js"></script>
            <link href="https://fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
          
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-RP9PBJP34Z"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-RP9PBJP34Z');
</script>    

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1072124283193009'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1072124283193009&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script data-ad-client="ca-pub-8503107008682602" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<meta name="facebook-domain-verification" content="dr5afg7x7lhsoz8c3t88wmgiusgtmg" />


        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-2c271546-30f6-11ec-8ff6-0724b3141cf1  section-futbol-y-mas section-deporte type-article infinity-disabled" data-authors='[]' data-path="/futbol_y_mas/deporte">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.jambalayanews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.59.4&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Ffutbol_y_mas%2Fdeporte&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=Wilfredo+Lainez&amp;tncms.asset.start_hour=10&amp;tncms.asset.id=2c271546-30f6-11ec-8ff6-0724b3141cf1&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Ffutbol_y_mas%2Fdeporte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=315&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-185708788-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://www.jambalayanews.com/users/admin/contribute/article/?assetid=2c271546-30f6-11ec-8ff6-0724b3141cf1&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://www.jambalayanews.com/users/admin/contribute/article/?from_section=/futbol_y_mas/deporte"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.jambalayanews.com/tncms/admin/editorial-asset/?edit=2c271546-30f6-11ec-8ff6-0724b3141cf1"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-980136" class="tncms-block hidden-md hidden-lg"><div id="user-controls-980136" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.jambalayanews.com/users/signup/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.jambalayanews.com/users/login/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.jambalayanews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-980136').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.jambalayanews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.jambalayanews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.jambalayanews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-980136').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.jambalayanews.com/users/logout/" id="user-logout-form-980136"><input type="hidden" name="referer_url" value="https://www.jambalayanews.com/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/local/"  class="nav-link tnt-section-local">Local</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/national/"  class="nav-link tnt-section-nacional">Nacional</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/international/"  class="nav-link tnt-section-internacional">Internacional</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/religion/"  class="nav-link tnt-section-religi-n">Religión</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/interes_general/"  class="nav-link tnt-section-inter-s-general">Interés General</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/farandula/"  class="nav-link tnt-section-far-ndula">Farándula</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/editoriales/"  class="nav-link tnt-section-editoriales">Editoriales</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/tecnologia/"  class="nav-link tnt-section-tecnolog-a">Tecnología</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/futbol_y_mas/"  class="nav-link tnt-section-f-tbol-y-m-s">Fútbol y Más</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/futbol_y_mas_de_nosotros.html"  class="nav-link tnt-section-de-nostros">De Nostros</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/futbol_y_mas/deporte"  class="nav-link tnt-section-deporte">Deporte</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://sms.jambalayanews.com/suscripciones/"  target="_blank" rel="noopener" class="nav-link tnt-section-al-dia">Al Dia</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1045534" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1045534" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1045534');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list" ><li>
                <a class="nav-link   tnt-section-nosotros"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">Nosotros</span>
                </a></li><li>
                <a class="nav-link   tnt-section-cont-ctenos"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contáctenos</span>
                </a></li><li>
                <a class="nav-link   tnt-section-peri-dico-digital"  href="/eedition"  tabindex="0">
                    <span class="nav-label">Periódico Digital</span>
                </a></li><li>
                <a class="nav-link   tnt-section-al-d-a"  href="https://sms.jambalayanews.com/suscripciones/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Al Día</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-980135" class="tncms-block"><div id="user-controls-980135" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.jambalayanews.com/users/signup/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.jambalayanews.com/users/login/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.jambalayanews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-980135').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.jambalayanews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.jambalayanews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.jambalayanews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-980135').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.jambalayanews.com/users/logout/" id="user-logout-form-980135"><input type="hidden" name="referer_url" value="https://www.jambalayanews.com/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1018625" class="tncms-block"><section id="block-1018625" class="block emphasis-h3   " ><div class="block"><a href="https://www.picardietimberframe.com/" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/f521fc92-2d07-11ec-b1e9-7be3fc937b6b.jpg?resize=150%2C75 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/f521fc92-2d07-11ec-b1e9-7be3fc937b6b.jpg?resize=200%2C100 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/f521fc92-2d07-11ec-b1e9-7be3fc937b6b.jpg?resize=225%2C113 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/f521fc92-2d07-11ec-b1e9-7be3fc937b6b.jpg 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="300"
                height="150"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-980102" class="tncms-block"><div id="site-logo-980102" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=200%2C35" 
            srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=150%2C26 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=200%2C35 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=225%2C39 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=300%2C52 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=400%2C70 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=540%2C94 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=640%2C111 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=750%2C131 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png?resize=990%2C172 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/cc395b00-fc42-11ea-bb03-6bcd89e4fdfc.png 1035w"
            sizes="(min-width: 1396px) 683px, calc(50vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1000"
            height="174"
            alt="site-logo"></a>
        </div></div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-980137" class="tncms-block weather-block"><div id="weather-980137" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=70001" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">76&deg;</span>
                    
                        <span class="cond">Partly Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="70001"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_980137" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Metairie, LA
                                
                                 <small>(70001)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Partly cloudy this evening followed by mostly cloudy skies and a few showers after midnight. Thunder possible. Low 73F. Winds E at 5 to 10 mph. Chance of rain 30%..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy this evening followed by mostly cloudy skies and a few showers after midnight. Thunder possible. Low 73F. Winds E at 5 to 10 mph. Chance of rain 30%.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: October 19, 2021 @ 5:42 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=70001"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-1018605" class="tncms-block"></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            <div class="hidden-sm hidden-xs">
<div id="over-nav">
<div>
    <div class="over-nav-menu"><div id="tncms-region-nav-topbar-col-three-nav" class="tncms-region-nav"><ul id="topbar-col-three-nav_menu" class="list-inline nav-list" ><li>
                <a class="nav-link   tnt-section-jambalaya-radio"  href="/jambalaya_radio/"  tabindex="0">
                    <span class="nav-label">Jambalaya Radio</span>
                </a></li><li>
                <a class="nav-link   tnt-section-al-d-a"  href="https://sms.jambalayanews.com/suscripciones/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Al Día</span>
                </a></li><li>
                <a class="nav-link   tnt-section-directorio"  href="/directorio/"  tabindex="0">
                    <span class="nav-label">Directorio</span>
                </a></li><li>
                <a class="nav-link   tnt-section-edici-n-digital"  href="/eedition/"  tabindex="0">
                    <span class="nav-label">Edición Digital</span>
                </a></li><li>
                <a class="nav-link   tnt-section-classificados"  href="/classifieds/"  tabindex="0">
                    <span class="nav-label">Classificados</span>
                </a></li><li>
                <a class="nav-link   tnt-section-organizaciones"  href="/organizacions/"  tabindex="0">
                    <span class="nav-label">Organizaciones</span>
                </a></li><li>
                <a class="nav-link   tnt-section-eventos-locales"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Eventos Locales</span>
                </a></li></ul></div></div>
</div>
</div>
</div>
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-980128" class="tncms-block header-logo"><div id="site-logo-980128" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=200%2C35" 
            srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=150%2C26 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=200%2C35 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=225%2C39 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=300%2C52 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=400%2C70 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=540%2C94 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=640%2C111 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=750%2C131 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png?resize=990%2C172 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/60a6b238-fc48-11ea-bb03-13098116076b.png 1035w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1000"
            height="174"
            alt="site-logo"></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-980131" class="tncms-block nav-search"><ul id="site-search-980131-dropdown" class="hidden-print nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-980131" aria-labelledby="site-search-button-980131" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-980131-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-980131-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-980131" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-980131-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-980131').submit();
        return false;
    });

    $('#site-search-980131').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-980131 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-980131 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-980131-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local"  href="/news/local/"  tabindex="0">
                    <span class="nav-label">Local</span>
                </a></li><li>
                <a class="nav-link   tnt-section-nacional"  href="/news/national/"  tabindex="0">
                    <span class="nav-label">Nacional</span>
                </a></li><li>
                <a class="nav-link   tnt-section-internacional"  href="/news/international/"  tabindex="0">
                    <span class="nav-label">Internacional</span>
                </a></li><li>
                <a class="nav-link   tnt-section-religi-n"  href="/news/religion/"  tabindex="0">
                    <span class="nav-label">Religión</span>
                </a></li><li>
                <a class="nav-link   tnt-section-inter-s-general"  href="/news/interes_general/"  tabindex="0">
                    <span class="nav-label">Interés General</span>
                </a></li><li>
                <a class="nav-link   tnt-section-far-ndula"  href="/news/farandula/"  tabindex="0">
                    <span class="nav-label">Farándula</span>
                </a></li><li>
                <a class="nav-link   tnt-section-editoriales"  href="/news/editoriales/"  tabindex="0">
                    <span class="nav-label">Editoriales</span>
                </a></li><li>
                <a class="nav-link   tnt-section-tecnolog-a"  href="/news/tecnologia/"  tabindex="0">
                    <span class="nav-label">Tecnología</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-f-tbol-y-m-s"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/futbol_y_mas/"  tabindex="0">
                    <span class="nav-label">Fútbol y Más</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-de-nostros"  href="/site/futbol_y_mas_de_nosotros.html"  tabindex="0">
                    <span class="nav-label">De Nostros</span>
                </a></li><li>
                <a class="nav-link   tnt-section-deporte"  href="/futbol_y_mas/deporte"  tabindex="0">
                    <span class="nav-label">Deporte</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-al-dia"  href="https://sms.jambalayanews.com/suscripciones/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Al Dia</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #f7f7f7">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Real%20Madrid%20a%20levantar%3B%20Atl%C3%A9tico%20y%20Liverpool%20el%20plato%20fuerte&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/2c271546-30f6-11ec-8ff6-0724b3141cf1" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Real%20Madrid%20a%20levantar%3B%20Atl%C3%A9tico%20y%20Liverpool%20el%20plato%20fuerte&body=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1018609" class="tncms-block"><section id="block-1018609" class="block emphasis-h3   " ><div class="block">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/4afda014-3120-11ec-848a-67d7309fa7b6.png?resize=150%2C21 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/4afda014-3120-11ec-848a-67d7309fa7b6.png?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/4afda014-3120-11ec-848a-67d7309fa7b6.png?resize=225%2C32 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/4afda014-3120-11ec-848a-67d7309fa7b6.png?resize=300%2C43 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/4afda014-3120-11ec-848a-67d7309fa7b6.png?resize=400%2C57 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/4afda014-3120-11ec-848a-67d7309fa7b6.png?resize=540%2C77 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/4afda014-3120-11ec-848a-67d7309fa7b6.png?resize=640%2C91 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/4afda014-3120-11ec-848a-67d7309fa7b6.png?resize=750%2C107 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/4afda014-3120-11ec-848a-67d7309fa7b6.png?resize=990%2C141 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/4afda014-3120-11ec-848a-67d7309fa7b6.png?resize=1035%2C148 1035w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/4afda014-3120-11ec-848a-67d7309fa7b6.png?resize=1200%2C171 1200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/4afda014-3120-11ec-848a-67d7309fa7b6.png?resize=1333%2C190 1333w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/4afda014-3120-11ec-848a-67d7309fa7b6.png 1476w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1400"
                height="200"
                alt=""></div></section></div></div></div>
        </div><div id="modal-image-2d9d4132-30f8-11ec-9f18-3716adccbc41" class="modal fullscreen in modal-image image-default modal-2d9d4132-30f8-11ec-9f18-3716adccbc41" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=400%2C225"
                    srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=1200%2C675 1200w"
                    sizes="100vw"
                    
                    width="1200"
                    height="675"
                    alt="Champions League"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-2d9d4132-30f8-11ec-9f18-3716adccbc41" data-target=".caption-inner-modal-image-2d9d4132-30f8-11ec-9f18-3716adccbc41">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-2d9d4132-30f8-11ec-9f18-3716adccbc41 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Fchampions-league%2Fimage_2d9d4132-30f8-11ec-9f18-3716adccbc41.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/champions-league/image_2d9d4132-30f8-11ec-9f18-3716adccbc41.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2d9d4132-30f8-11ec-9f18-3716adccbc41"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Champions%20League&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Fchampions-league%2Fimage_2d9d4132-30f8-11ec-9f18-3716adccbc41.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/champions-league/image_2d9d4132-30f8-11ec-9f18-3716adccbc41.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2d9d4132-30f8-11ec-9f18-3716adccbc41"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/champions-league/image_2d9d4132-30f8-11ec-9f18-3716adccbc41.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/champions-league/image_2d9d4132-30f8-11ec-9f18-3716adccbc41.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2d9d4132-30f8-11ec-9f18-3716adccbc41"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/2d9d4132-30f8-11ec-9f18-3716adccbc41" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"2d9d4132-30f8-11ec-9f18-3716adccbc41"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Champions%20League&body=https%3A%2F%2Fwww.jambalayanews.com%2Fchampions-league%2Fimage_2d9d4132-30f8-11ec-9f18-3716adccbc41.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"2d9d4132-30f8-11ec-9f18-3716adccbc41"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/champions-league/image_2d9d4132-30f8-11ec-9f18-3716adccbc41.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2d9d4132-30f8-11ec-9f18-3716adccbc41"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-2d9d4132-30f8-11ec-9f18-3716adccbc41-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="2d9d4132-30f8-11ec-9f18-3716adccbc41" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="2d9d4132-30f8-11ec-9f18-3716adccbc41" class="save-list-2d9d4132-30f8-11ec-9f18-3716adccbc41-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="2d9d4132-30f8-11ec-9f18-3716adccbc41" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-2d9d4132-30f8-11ec-9f18-3716adccbc41 img { max-height: 675px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-2c271546-30f6-11ec-8ff6-0724b3141cf1" class="asset article-default"  data-url="https://www.jambalayanews.com/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="El Paris Saint-Germain no podrá contar con todo su tridente ofensivo completo al enfrentar al Leipzig en la Liga de Campeones. Neymar fue descartado por una leve molestia de los aductores tras jugar con Brasil en las eliminatorias de la Copa Mundial. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=1120%2C630">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="jambalayanews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.jambalayanews.com/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html" />
    <style>
                .asset-paging .direction {
                    color: #f3592a;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.jambalayanews.com\/tncms\/search\/mlt\/?origin=2c271546-30f6-11ec-8ff6-0724b3141cf1&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-2c271546-30f6-11ec-8ff6-0724b3141cf1" class="asset-paging">
                <div id="paging-prev-2c271546-30f6-11ec-8ff6-0724b3141cf1" class="paging-link prev offset"></div>
                <div id="paging-next-2c271546-30f6-11ec-8ff6-0724b3141cf1" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Real Madrid a levantar; Atlético y Liverpool el plato fuerte
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-a867b75a-38b3-11eb-80ea-2f35a7983b8b-asset-2c271546-30f6-11ec-8ff6-0724b3141cf1" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.jambalayanews.com/users/profile/Wilfredo%20L.">Wilfredo Lainez</a></span>
                
                    <div id="author-popup-a867b75a-38b3-11eb-80ea-2f35a7983b8b-asset-2c271546-30f6-11ec-8ff6-0724b3141cf1-content" class="hide">
                        <article class="clearfix card author popup-content card-author-a867b75a-38b3-11eb-80ea-2f35a7983b8b">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.jambalayanews.com/users/profile/Wilfredo%20L." class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Wilfredo L."
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/avatars/a/86/7b7/a867b75a-38b3-11eb-80ea-2f35a7983b8b.4b561459400532218f6263ebb01e0070.png?_dc=1634585373"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.jambalayanews.com/users/profile/Wilfredo%20L." rel="author" class="tnt-user-profile-link tnt-user-name">Wilfredo Lainez</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:wlainez@jambalayanews.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-a867b75a-38b3-11eb-80ea-2f35a7983b8b-asset-2c271546-30f6-11ec-8ff6-0724b3141cf1').popover({
                            content: $('#author-popup-a867b75a-38b3-11eb-80ea-2f35a7983b8b-asset-2c271546-30f6-11ec-8ff6-0724b3141cf1-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2021-10-19T10:04:00-05:00" class="tnt-date asset-date text-muted">
            Oct 19, 2021
        </time></li>
            <li class="hidden-print"><time datetime="2021-10-19T10:04:00-05:00" class="tnt-date asset-date text-muted">Oct 19, 2021</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2021-10-19T11:19:45-05:00" class="tnt-date tnt-update-recent asset-date text-muted">6 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-10-19T10:04:00-05:00">
    <meta itemprop="datePublished" content="2021-10-19T10:04:00-05:00">
    <meta itemprop="dateModified" content="2021-10-19T06:19:45-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Real%20Madrid%20a%20levantar%3B%20Atl%C3%A9tico%20y%20Liverpool%20el%20plato%20fuerte&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/2c271546-30f6-11ec-8ff6-0724b3141cf1" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Real%20Madrid%20a%20levantar%3B%20Atl%C3%A9tico%20y%20Liverpool%20el%20plato%20fuerte&body=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-2d9d4132-30f8-11ec-9f18-3716adccbc41" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-2d9d4132-30f8-11ec-9f18-3716adccbc41" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="675">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=400%2C225"
                    srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/d9/2d9d4132-30f8-11ec-9f18-3716adccbc41/616eefed8cb37.image.jpg?resize=1200%2C675 1200w"
                    sizes="(min-width: 1396px) 881px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                    
                    width="1200"
                    height="675"
                    alt="Champions League"
                    class="img-responsive full tnt-restrict-img-2d9d4132-30f8-11ec-9f18-3716adccbc41 default" />
            </div><style>
                .tnt-restrict-img-2d9d4132-30f8-11ec-9f18-3716adccbc41 {
                    max-width: 1200px;
                }
            </style>
                
                
            </div>
            
                
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="2c271546-30f6-11ec-8ff6-0724b3141cf1" data-smart-adunit="/22295908879/jambalayanews.com/futbol_y_mas/deporte">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Real%20Madrid%20a%20levantar%3B%20Atl%C3%A9tico%20y%20Liverpool%20el%20plato%20fuerte&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/2c271546-30f6-11ec-8ff6-0724b3141cf1" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Real%20Madrid%20a%20levantar%3B%20Atl%C3%A9tico%20y%20Liverpool%20el%20plato%20fuerte&body=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-2c271546-30f6-11ec-8ff6-0724b3141cf1-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="2c271546-30f6-11ec-8ff6-0724b3141cf1" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="2c271546-30f6-11ec-8ff6-0724b3141cf1" class="save-list-2c271546-30f6-11ec-8ff6-0724b3141cf1-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="2c271546-30f6-11ec-8ff6-0724b3141cf1" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Real%20Madrid%20a%20levantar%3B%20Atl%C3%A9tico%20y%20Liverpool%20el%20plato%20fuerte&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/2c271546-30f6-11ec-8ff6-0724b3141cf1" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Real%20Madrid%20a%20levantar%3B%20Atl%C3%A9tico%20y%20Liverpool%20el%20plato%20fuerte&body=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-2c271546-30f6-11ec-8ff6-0724b3141cf1-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="2c271546-30f6-11ec-8ff6-0724b3141cf1" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="2c271546-30f6-11ec-8ff6-0724b3141cf1" class="save-list-2c271546-30f6-11ec-8ff6-0724b3141cf1-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="2c271546-30f6-11ec-8ff6-0724b3141cf1" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>El Paris Saint-Germain no podrá contar con todo su tridente ofensivo completo al enfrentar al Leipzig en la Liga de Campeones. Neymar fue descartado por una leve molestia de los aductores tras jugar con Brasil en las eliminatorias de la Copa Mundial.</p><p>Pero los otros astros brasileños que militan en clubs ingleses estarán en escena. Liverpool dispone de Alisson y Fabinho para vérselas con el Atlético de Madrid, repitiendo el cruce de octavos de final en 2020. Gabriel Jesús y Ederson reaparecen con el Manchester City al visitar al Brujas de Bélgica.</p><p>Y el Sheriff de Moldavia, sorprendente líder de su llave, visita al campeón italiano Inter de Milán.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p><strong>Grupo A</strong></p><p>El Paris Saint-Germain ha tenido un rendimiento intermitente. El técnico Mauricio Pochettino deberá definir quién acabará acompañando a Lionel Messi y Kylian Mbappé en la delantera.</p><p>Pochettino dijo que Neymar padece “un pequeño problema que esperemos que sólo lo tenga unos días fuera”.</p><p>El técnico argentino no tiene certeza en cuanto a su compatriota argentino Mauro Icardi, quien recibió un permiso para ausentarse del entrenamiento el domingo por motivos familiares. Icardi divulgó en las redes sociales una foto suya en la que estaba en Milán la noche del domingo y no acudió al entrenamiento del PSG el lunes.</p><p><strong>Grupo B</strong></p><p data-inc="3">Liverpool visita al Atlético en procura de una tercera victoria seguida en el grupo y recupera a los internacionales Alisson Becker y Fabinho. Ambos viajaron de Manaos a Madrid el viernes en lugar de volver a Inglaterra, donde hubieran tenido que cumplir una cuarentena, por lo que se perdieron participar en la goleada 5-0 que Liverpool le endosó a Watford el sábado.</p><p>Los ingleses se consagraron campeones de Europa en 2019 al vencer a Tottenham en una final disputada en el Wanda Metropolitano, el feudo del Atlético. Pero la defensa del título de Liverpool naufragó en ese mismo estadio al caer eliminados en los octavos de final a manos del Atlético.</p><p>Diego Simeone, el técnico de los colchoneros, se deshizo en elogios al Liverpool y los otros clubes punteros de la Liga Premier inglesa.</p><p>“En estos momentos, Chelsea, Manchester City y Liverpool están transitando por un periodo de juego fantástico», dijo el argentino. “Ver jugar a cualquier de los tres, cada uno con sus características diferentes, da placer”.</p><p data-inc="4">El Milan se mantiene invicto en la Serie A, pero perdió sus dos primeros partidos al disputar una fase de grupos de la Champions por primera vez desde 2013. Recuperado de una lesión, Zlatan Ibrahimovic jugaría en la visita al Porto pero el arquero Mike Maignan tuvo que operarse la muñeca izquierda y estará inhabilitado hasta enero.</p><p><strong>Grupo C</strong></p><p>En un choque de líderes, el Borussia Dortmund enfrenta al Ajax. Ambos ganaron sus primeros dos compromisos. El Dortmund pisa fuerte y más con el regreso goleador de Erling Haaland, quien tras una lesión muscular firmó un doblete en al victoria 3-1 ante Mainz el sábado. Su defensa también luce más fiable tras un mal inicio de temporada, ubicándose a punto del líder Bayern Múnich en la Bundesliga.</p><p>Besiktas recibe al Sporting Lisboa, con ambos equipos desesperados por sumar sus primeros puntos.</p><p data-inc="5"><strong>GRUPO D</strong></p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>El Sheriff acude a San Siro con la intención de confirmar que sus victorias ante Shakhtar Donetsk y Real Madrid no fueron obra de la casualidad. El Inter saldrá en busca de su primera victoria y anotar su primeros goles en su campaña europea. Las últimas tres incursiones del Inter acabaron en la fase de grupos.</p><p>El Madrid buscará sacudirse de su fiasco ante el Sheriff al visitar al Shakhtar, y el técnico Carlo Ancelotti adelantó que de ahora en adelante mantendrá un esquema 4-3-3 en el once titular.</p><p>"No hay otra manera. Para esta plantilla es el mejor sistema”, dijo el estratega italiano.</p><p><strong>Los juegos de hoy</strong></p><p><strong>GRUPO A</strong></p><p><span>Brujas – Manchester C. 10:45 am</span></p><p><span>PSG – Leipzig 1:00 pm</span></p><p><strong>GRUPO B</strong></p><p><span>Atlético – Liverpool 1:00 pm</span></p><p><span>Porto FC – Milan 1:00 pm</span></p><p><strong>GRUPO C</strong></p><p><span>Besiktas – Sporting 10:45 am</span></p><p><span>Ajax – Borussia D. 1:00 pm</span></p><p><strong>GRUPO D</strong></p><p><span>Inter – FC Sheriff 1 1:00 pm</span></p><p><span>Shakhtar D. – R. Madrid 1:00 pm</span></p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Real%20Madrid%20a%20levantar%3B%20Atl%C3%A9tico%20y%20Liverpool%20el%20plato%20fuerte&via=ambalayaNewsLA&url=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.jambalayanews.com/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jambalayanews.com/tncms/asset/editorial/2c271546-30f6-11ec-8ff6-0724b3141cf1" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJambalaya%20News%20Louisiana%5D%20Real%20Madrid%20a%20levantar%3B%20Atl%C3%A9tico%20y%20Liverpool%20el%20plato%20fuerte&body=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/futbol_y_mas/deporte/real-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte/article_2c271546-30f6-11ec-8ff6-0724b3141cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2c271546-30f6-11ec-8ff6-0724b3141cf1"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-2c271546-30f6-11ec-8ff6-0724b3141cf1-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="2c271546-30f6-11ec-8ff6-0724b3141cf1" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="2c271546-30f6-11ec-8ff6-0724b3141cf1" class="save-list-2c271546-30f6-11ec-8ff6-0724b3141cf1-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="2c271546-30f6-11ec-8ff6-0724b3141cf1" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22f%C3%BAtbol%22#tncms-source=keyword" class="tag-fútbol label label-default" >Fútbol</a>
            </li> <li>
                <a href="/search/?k=%22liga%20de%20campeones%22#tncms-source=keyword" class="tag-liga-de-campeones label label-default" >Liga De Campeones</a>
            </li> <li>
                <a href="/search/?k=%22europa%22#tncms-source=keyword" class="tag-europa label label-default" >Europa</a>
            </li> <li>
                <a href="/search/?k=%22grupos%22#tncms-source=keyword" class="tag-grupos label label-default" >Grupos</a>
            </li> <li>
                <a href="/search/?k=%22par%C3%ADs%20saint%20germain%22#tncms-source=keyword" class="tag-parís-saint-germain label label-default" >París Saint Germain</a>
            </li> <li>
                <a href="/search/?k=%22leipzig%22#tncms-source=keyword" class="tag-leipzig label label-default" >Leipzig</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-a867b75a-38b3-11eb-80ea-2f35a7983b8b">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.jambalayanews.com/users/profile/Wilfredo%20L." class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Wilfredo L."
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/avatars/a/86/7b7/a867b75a-38b3-11eb-80ea-2f35a7983b8b.4b561459400532218f6263ebb01e0070.png?_dc=1634585373"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.jambalayanews.com/users/profile/Wilfredo%20L." rel="author" class="tnt-user-profile-link tnt-user-name">Wilfredo Lainez</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:wlainez@jambalayanews.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-a867b75a-38b3-11eb-80ea-2f35a7983b8b" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=a867b75a-38b3-11eb-80ea-2f35a7983b8b&amp;s=start_time&amp;sd=desc" data-subject="Wilfredo Lainez" data-description="Whenever Wilfredo Lainez posts new content, you'll get an email delivered to your inbox with a link." data-name="Wilfredo Lainez notification" data-author-id="a867b75a-38b3-11eb-80ea-2f35a7983b8b" data-user-url="https://www.jambalayanews.com/users/">
        <i class="fas tnt-star"></i> Follow Wilfredo Lainez
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.jambalayanews.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.jambalayanews.com/users/login/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.jambalayanews.com/users/signup/?referer_url=https%3A%2F%2Fwww.jambalayanews.com%2Ffutbol_y_mas%2Fdeporte%2Freal-madrid-a-levantar-atl-tico-y-liverpool-el-plato-fuerte%2Farticle_2c271546-30f6-11ec-8ff6-0724b3141cf1.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-983996" class="tncms-block"><section id="block-983996" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-983996 ">
        <div class="block-title-inner">
            <h3>
                
                More from this section
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-983996-5386b29c-5df0-5859-9da0-c395f0e163dc" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-futbol-y-mas tnt-sub-section-deporte tnt-sub-section-nacional">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-5386b29c-5df0-5859-9da0-c395f0e163dc media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/futbol_y_mas/deporte/nacional/that-was-truly-culture-versus-skill-says-fleck-after-his-shorthanded-gophers-fend-off-nu/article_5386b29c-5df0-5859-9da0-c395f0e163dc.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="'That was truly culture versus skill,' says Fleck after his shorthanded Gophers fend off NU"
                            class="img-responsive lazyload full default"
                            width="1128"
                            height="846"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/0d/90d0f57d-0d3c-5f41-be5f-2a18de06581a/616b5647871e3.image.jpg?crop=1128%2C846%2C190%2C22&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/0d/90d0f57d-0d3c-5f41-be5f-2a18de06581a/616b5647871e3.image.jpg?crop=1128%2C846%2C190%2C22&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/0d/90d0f57d-0d3c-5f41-be5f-2a18de06581a/616b5647871e3.image.jpg?crop=1128%2C846%2C190%2C22&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/0d/90d0f57d-0d3c-5f41-be5f-2a18de06581a/616b5647871e3.image.jpg?crop=1128%2C846%2C190%2C22&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/0d/90d0f57d-0d3c-5f41-be5f-2a18de06581a/616b5647871e3.image.jpg?crop=1128%2C846%2C190%2C22&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/0d/90d0f57d-0d3c-5f41-be5f-2a18de06581a/616b5647871e3.image.jpg?crop=1128%2C846%2C190%2C22&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/0d/90d0f57d-0d3c-5f41-be5f-2a18de06581a/616b5647871e3.image.jpg?crop=1128%2C846%2C190%2C22&resize=640%2C480&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/0d/90d0f57d-0d3c-5f41-be5f-2a18de06581a/616b5647871e3.image.jpg?crop=1128%2C846%2C190%2C22&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/0d/90d0f57d-0d3c-5f41-be5f-2a18de06581a/616b5647871e3.image.jpg?crop=1128%2C846%2C190%2C22&resize=990%2C743&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/0d/90d0f57d-0d3c-5f41-be5f-2a18de06581a/616b5647871e3.image.jpg?crop=1128%2C846%2C190%2C22&resize=1035%2C776&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/0d/90d0f57d-0d3c-5f41-be5f-2a18de06581a/616b5647871e3.image.jpg?crop=1128%2C846%2C190%2C22&resize=1128%2C846&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/futbol_y_mas/deporte/nacional/that-was-truly-culture-versus-skill-says-fleck-after-his-shorthanded-gophers-fend-off-nu/article_5386b29c-5df0-5859-9da0-c395f0e163dc.html" class="tnt-asset-link">
        

        
            'That was truly culture versus skill,' says Fleck after his shorthanded Gophers fend off NU</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-983996-1e9f941a-1278-5943-8e43-6d1c7cf726de" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-futbol-y-mas tnt-sub-section-deporte tnt-sub-section-nacional">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-1e9f941a-1278-5943-8e43-6d1c7cf726de media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/futbol_y_mas/deporte/nacional/iowa-stumbled-so-who-is-the-new-no-1-in-parker-gabriels-big-ten-power/article_1e9f941a-1278-5943-8e43-6d1c7cf726de.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Iowa stumbled. So who is the new No. 1 in Parker Gabriel's Big Ten power rankings?"
                            class="img-responsive lazyload full default"
                            width="1612"
                            height="1209"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/31/b31dcffc-5d48-5038-a5f0-27ae6059ca2b/616b564350762.image.jpg?crop=1612%2C1209%2C51%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/31/b31dcffc-5d48-5038-a5f0-27ae6059ca2b/616b564350762.image.jpg?crop=1612%2C1209%2C51%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/31/b31dcffc-5d48-5038-a5f0-27ae6059ca2b/616b564350762.image.jpg?crop=1612%2C1209%2C51%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/31/b31dcffc-5d48-5038-a5f0-27ae6059ca2b/616b564350762.image.jpg?crop=1612%2C1209%2C51%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/31/b31dcffc-5d48-5038-a5f0-27ae6059ca2b/616b564350762.image.jpg?crop=1612%2C1209%2C51%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/31/b31dcffc-5d48-5038-a5f0-27ae6059ca2b/616b564350762.image.jpg?crop=1612%2C1209%2C51%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/31/b31dcffc-5d48-5038-a5f0-27ae6059ca2b/616b564350762.image.jpg?crop=1612%2C1209%2C51%2C0&resize=640%2C480&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/31/b31dcffc-5d48-5038-a5f0-27ae6059ca2b/616b564350762.image.jpg?crop=1612%2C1209%2C51%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/31/b31dcffc-5d48-5038-a5f0-27ae6059ca2b/616b564350762.image.jpg?crop=1612%2C1209%2C51%2C0&resize=990%2C743&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/31/b31dcffc-5d48-5038-a5f0-27ae6059ca2b/616b564350762.image.jpg?crop=1612%2C1209%2C51%2C0&resize=1035%2C776&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/31/b31dcffc-5d48-5038-a5f0-27ae6059ca2b/616b564350762.image.jpg?crop=1612%2C1209%2C51%2C0&resize=1200%2C900&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/31/b31dcffc-5d48-5038-a5f0-27ae6059ca2b/616b564350762.image.jpg?crop=1612%2C1209%2C51%2C0&resize=1333%2C1000&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/31/b31dcffc-5d48-5038-a5f0-27ae6059ca2b/616b564350762.image.jpg?crop=1612%2C1209%2C51%2C0&resize=1476%2C1107&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/31/b31dcffc-5d48-5038-a5f0-27ae6059ca2b/616b564350762.image.jpg?crop=1612%2C1209%2C51%2C0&resize=1612%2C1209&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/futbol_y_mas/deporte/nacional/iowa-stumbled-so-who-is-the-new-no-1-in-parker-gabriels-big-ten-power/article_1e9f941a-1278-5943-8e43-6d1c7cf726de.html" class="tnt-asset-link">
        

        
            Iowa stumbled. So who is the new No. 1 in Parker Gabriel's Big Ten power rankings?</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 last-grid-item">
                 
                                
                    <article id="card-summary-983996-caf1e2b9-6f71-5404-b9ac-bb1721426eab" class="tnt-asset-type-collection clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-futbol-y-mas tnt-sub-section-deporte tnt-sub-section-nacional">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-caf1e2b9-6f71-5404-b9ac-bb1721426eab media-preview collection-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/futbol_y_mas/deporte/nacional/badgers-in-the-nfl-check-out-top-performances-by-former-wisconsin-players-in-week-6/collection_caf1e2b9-6f71-5404-b9ac-bb1721426eab.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Badgers in the NFL: Check out top performances by former Wisconsin players in Week 6"
                            class="img-responsive lazyload full default"
                            width="1568"
                            height="1176"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/af/caf1e2b9-6f71-5404-b9ac-bb1721426eab/616ee139afb12.preview.jpg?crop=1568%2C1176%2C97%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/af/caf1e2b9-6f71-5404-b9ac-bb1721426eab/616ee139afb12.preview.jpg?crop=1568%2C1176%2C97%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/af/caf1e2b9-6f71-5404-b9ac-bb1721426eab/616ee139afb12.preview.jpg?crop=1568%2C1176%2C97%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/af/caf1e2b9-6f71-5404-b9ac-bb1721426eab/616ee139afb12.preview.jpg?crop=1568%2C1176%2C97%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/af/caf1e2b9-6f71-5404-b9ac-bb1721426eab/616ee139afb12.preview.jpg?crop=1568%2C1176%2C97%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/af/caf1e2b9-6f71-5404-b9ac-bb1721426eab/616ee139afb12.preview.jpg?crop=1568%2C1176%2C97%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/af/caf1e2b9-6f71-5404-b9ac-bb1721426eab/616ee139afb12.preview.jpg?crop=1568%2C1176%2C97%2C0&resize=640%2C480&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/af/caf1e2b9-6f71-5404-b9ac-bb1721426eab/616ee139afb12.preview.jpg?crop=1568%2C1176%2C97%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/af/caf1e2b9-6f71-5404-b9ac-bb1721426eab/616ee139afb12.preview.jpg?crop=1568%2C1176%2C97%2C0&resize=990%2C743&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/af/caf1e2b9-6f71-5404-b9ac-bb1721426eab/616ee139afb12.preview.jpg?crop=1568%2C1176%2C97%2C0&resize=1035%2C776&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/af/caf1e2b9-6f71-5404-b9ac-bb1721426eab/616ee139afb12.preview.jpg?crop=1568%2C1176%2C97%2C0&resize=1200%2C900&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/af/caf1e2b9-6f71-5404-b9ac-bb1721426eab/616ee139afb12.preview.jpg?crop=1568%2C1176%2C97%2C0&resize=1333%2C1000&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/af/caf1e2b9-6f71-5404-b9ac-bb1721426eab/616ee139afb12.preview.jpg?crop=1568%2C1176%2C97%2C0&resize=1476%2C1107&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/c/af/caf1e2b9-6f71-5404-b9ac-bb1721426eab/616ee139afb12.preview.jpg?crop=1568%2C1176%2C97%2C0&resize=1568%2C1176&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/futbol_y_mas/deporte/nacional/badgers-in-the-nfl-check-out-top-performances-by-former-wisconsin-players-in-week-6/collection_caf1e2b9-6f71-5404-b9ac-bb1721426eab.html" class="tnt-asset-link">
        

        
            Badgers in the NFL: Check out top performances by former Wisconsin players in Week 6</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.jambalayanews.com/tncms/asset/editorial/2c271546-30f6-11ec-8ff6-0724b3141cf1/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-988460" class="tncms-block"><div style="margin: 0 auto 40px; text-align:center;">
<iframe src="https://player.radioforge.com/v2/icecast.html?radiolink=http://stream1.305stream.com:8302/live&amp;radiotype=icecast&amp;bcolor=272C40&amp;image=https://www.jambalayanews.com/images/onlineradiobg.png&amp;facebook=https://www.facebook.com/JambalayaNewsLA&amp;twitter=https://twitter.com/JambalayaNewsLA&amp;title=Jambalaya%20News%20Radio&amp;artist=" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" width="330" height="220"></iframe>
</div></div><div id="tncms-block-1018612" class="tncms-block"><section id="block-1018612" class="block emphasis-h3   " ><div class="block"><a href="https://kennerpd.com/" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/2354d1e4-22e9-11ec-97ed-632a2e3acca0.jpg?resize=150%2C94 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/2354d1e4-22e9-11ec-97ed-632a2e3acca0.jpg?resize=200%2C125 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/2354d1e4-22e9-11ec-97ed-632a2e3acca0.jpg?resize=225%2C141 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/2354d1e4-22e9-11ec-97ed-632a2e3acca0.jpg?resize=300%2C188 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/2354d1e4-22e9-11ec-97ed-632a2e3acca0.jpg 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="400"
                height="250"
                alt=""></a></div></section></div><div id="tncms-block-986324" class="tncms-block"><section id="block-986324" class="block emphasis-h2 dark   tnt-has-block-bg" ><div class="clearfix">
    
    <div class="block-title title-986324 dark">
        <div class="block-title-inner">
            <h2>
                
                últimas noticias
                
            </h2>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-986324-7c07b608-3040-11ec-b6ce-bb77bc7373a4" class="tnt-asset-type-article clearfix card summary has-image image-top dark letterbox-style-default  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-7c07b608-3040-11ec-b6ce-bb77bc7373a4 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/el-seguro-social-anuncia-aumento-en-los-beneficios-para-el-2022/article_7c07b608-3040-11ec-b6ce-bb77bc7373a4.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="El Seguro Social anuncia aumento en los beneficios para el 2022"
                            class="img-responsive lazyload full default"
                            width="621"
                            height="466"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/f9/ff9532ca-3040-11ec-a15d-73bde2abe6ff/616dbd6fa2572.image.jpg?crop=621%2C466%2C39%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/f9/ff9532ca-3040-11ec-a15d-73bde2abe6ff/616dbd6fa2572.image.jpg?crop=621%2C466%2C39%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/f9/ff9532ca-3040-11ec-a15d-73bde2abe6ff/616dbd6fa2572.image.jpg?crop=621%2C466%2C39%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/f9/ff9532ca-3040-11ec-a15d-73bde2abe6ff/616dbd6fa2572.image.jpg?crop=621%2C466%2C39%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/f9/ff9532ca-3040-11ec-a15d-73bde2abe6ff/616dbd6fa2572.image.jpg?crop=621%2C466%2C39%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/f9/ff9532ca-3040-11ec-a15d-73bde2abe6ff/616dbd6fa2572.image.jpg?crop=621%2C466%2C39%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/f9/ff9532ca-3040-11ec-a15d-73bde2abe6ff/616dbd6fa2572.image.jpg?crop=621%2C466%2C39%2C0&resize=621%2C466&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/el-seguro-social-anuncia-aumento-en-los-beneficios-para-el-2022/article_7c07b608-3040-11ec-b6ce-bb77bc7373a4.html" class="tnt-asset-link">
        

        
            El Seguro Social anuncia aumento en los beneficios para el 2022</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-986324-039f262c-310a-11ec-b929-bf1b1b42c01c" class="tnt-asset-type-article clearfix card summary has-image image-top dark letterbox-style-default  tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-039f262c-310a-11ec-b929-bf1b1b42c01c media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/louisiana-estar-presente-en-el-desfile-de-macy-s-en-new-york-por-el-d/article_039f262c-310a-11ec-b929-bf1b1b42c01c.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Louisiana estará presente en el Desfile de Macy’s en New York por el día de Acción de Gracias"
                            class="img-responsive lazyload full default"
                            width="1035"
                            height="776"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/e0/1e0c2fe6-310a-11ec-8b3f-7fb0663b8a85/616f0df5f31a8.image.jpg?crop=1035%2C776%2C82%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/e0/1e0c2fe6-310a-11ec-8b3f-7fb0663b8a85/616f0df5f31a8.image.jpg?crop=1035%2C776%2C82%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/e0/1e0c2fe6-310a-11ec-8b3f-7fb0663b8a85/616f0df5f31a8.image.jpg?crop=1035%2C776%2C82%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/e0/1e0c2fe6-310a-11ec-8b3f-7fb0663b8a85/616f0df5f31a8.image.jpg?crop=1035%2C776%2C82%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/e0/1e0c2fe6-310a-11ec-8b3f-7fb0663b8a85/616f0df5f31a8.image.jpg?crop=1035%2C776%2C82%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/e0/1e0c2fe6-310a-11ec-8b3f-7fb0663b8a85/616f0df5f31a8.image.jpg?crop=1035%2C776%2C82%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/e0/1e0c2fe6-310a-11ec-8b3f-7fb0663b8a85/616f0df5f31a8.image.jpg?crop=1035%2C776%2C82%2C0&resize=640%2C480&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/e0/1e0c2fe6-310a-11ec-8b3f-7fb0663b8a85/616f0df5f31a8.image.jpg?crop=1035%2C776%2C82%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/e0/1e0c2fe6-310a-11ec-8b3f-7fb0663b8a85/616f0df5f31a8.image.jpg?crop=1035%2C776%2C82%2C0&resize=990%2C743&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/1/e0/1e0c2fe6-310a-11ec-8b3f-7fb0663b8a85/616f0df5f31a8.image.jpg?crop=1035%2C776%2C82%2C0&resize=1035%2C776&order=crop%2Cresize 1035w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/louisiana-estar-presente-en-el-desfile-de-macy-s-en-new-york-por-el-d/article_039f262c-310a-11ec-b929-bf1b1b42c01c.html" class="tnt-asset-link">
        

        
            Louisiana estará presente en el Desfile de Macy’s en New York por el día de Acción de Gracias</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-986324-f349d1bc-3106-11ec-ae9c-2b803fab1ae6" class="tnt-asset-type-article clearfix card summary has-image image-top dark letterbox-style-default  tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-f349d1bc-3106-11ec-ae9c-2b803fab1ae6 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/fema-ofrece-nuevos-centros-de-atenci-n-por-desastre-en-la-parroquia-de-jefferson/article_f349d1bc-3106-11ec-ae9c-2b803fab1ae6.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="FEMA ofrece nuevos centros de atención por desastre en la Parroquia de Jefferson"
                            class="img-responsive lazyload full default"
                            width="533"
                            height="400"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/70/270404e6-3107-11ec-8560-cb2ed3c35c39/616f09794122b.image.jpg?crop=533%2C400%2C183%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/70/270404e6-3107-11ec-8560-cb2ed3c35c39/616f09794122b.image.jpg?crop=533%2C400%2C183%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/70/270404e6-3107-11ec-8560-cb2ed3c35c39/616f09794122b.image.jpg?crop=533%2C400%2C183%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/70/270404e6-3107-11ec-8560-cb2ed3c35c39/616f09794122b.image.jpg?crop=533%2C400%2C183%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/70/270404e6-3107-11ec-8560-cb2ed3c35c39/616f09794122b.image.jpg?crop=533%2C400%2C183%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/70/270404e6-3107-11ec-8560-cb2ed3c35c39/616f09794122b.image.jpg?crop=533%2C400%2C183%2C0&resize=533%2C400&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/fema-ofrece-nuevos-centros-de-atenci-n-por-desastre-en-la-parroquia-de-jefferson/article_f349d1bc-3106-11ec-ae9c-2b803fab1ae6.html" class="tnt-asset-link">
        

        
            FEMA ofrece nuevos centros de atención por desastre en la Parroquia de Jefferson</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-6 last-grid-item">
                 
                                
                    <article id="card-summary-986324-759b8f08-303e-11ec-8cd6-5fc851ae9e35" class="tnt-asset-type-article clearfix card summary has-image image-top dark letterbox-style-default  tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-759b8f08-303e-11ec-8cd6-5fc851ae9e35 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/consulado-de-honduras-reconoce-labor-de-hispanos-en-su-mes/article_759b8f08-303e-11ec-8cd6-5fc851ae9e35.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Consulado de Honduras Reconoce labor de hispanos en su mes"
                            class="img-responsive lazyload full default"
                            width="605"
                            height="454"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/78/77851298-303f-11ec-8b85-93d9f240c31e/616dba2fac3d4.image.jpg?crop=605%2C454%2C47%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/78/77851298-303f-11ec-8b85-93d9f240c31e/616dba2fac3d4.image.jpg?crop=605%2C454%2C47%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/78/77851298-303f-11ec-8b85-93d9f240c31e/616dba2fac3d4.image.jpg?crop=605%2C454%2C47%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/78/77851298-303f-11ec-8b85-93d9f240c31e/616dba2fac3d4.image.jpg?crop=605%2C454%2C47%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/78/77851298-303f-11ec-8b85-93d9f240c31e/616dba2fac3d4.image.jpg?crop=605%2C454%2C47%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/78/77851298-303f-11ec-8b85-93d9f240c31e/616dba2fac3d4.image.jpg?crop=605%2C454%2C47%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/7/78/77851298-303f-11ec-8b85-93d9f240c31e/616dba2fac3d4.image.jpg?crop=605%2C454%2C47%2C0&resize=605%2C454&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/consulado-de-honduras-reconoce-labor-de-hispanos-en-su-mes/article_759b8f08-303e-11ec-8cd6-5fc851ae9e35.html" class="tnt-asset-link">
        

        
            Consulado de Honduras Reconoce labor de hispanos en su mes</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div><span class="clearfix"></span></section></div><div id="tncms-block-980130" class="tncms-block"><section id="block-980130" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-980130 ">
        <div class="block-title-inner">
            <h2>
                
                Periódico Digital
                
            </h2>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-d1cda693-f6bd-569a-9c25-173f8a8e00df" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-d1cda693-f6bd-569a-9c25-173f8a8e00df media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/eedition/jambalaya_news_louisiana/18-de-septiembre-2021/edition_d1cda693-f6bd-569a-9c25-173f8a8e00df.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="18 de Septiembre 2021"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="395"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/eedition/5/f2/5f23ecce-38ad-548c-992f-5e236cb3fae1/614b60a51c8d5.preview-300.jpg?resize=150%2C198 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/eedition/5/f2/5f23ecce-38ad-548c-992f-5e236cb3fae1/614b60a51c8d5.preview-300.jpg?resize=200%2C263 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/eedition/5/f2/5f23ecce-38ad-548c-992f-5e236cb3fae1/614b60a51c8d5.preview-300.jpg?resize=225%2C296 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/eedition/5/f2/5f23ecce-38ad-548c-992f-5e236cb3fae1/614b60a51c8d5.preview-300.jpg?resize=300%2C395 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/jambalaya_news_louisiana/18-de-septiembre-2021/edition_d1cda693-f6bd-569a-9c25-173f8a8e00df.html" class="tnt-asset-link">
        

        
            18 de Septiembre 2021</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-980245" class="tncms-block"><section id="block-980245" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-980245 ">
        <div class="block-title-inner">
            <h3>
                
                EVENTOS LOCALES
                
            </h3>
        </div>
    </div></div><div id="evvnt-calendar-980245"></div>
<script defer src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="evvntDiscoveryInit_980245();"></script></section></div><div id="tncms-block-980103" class="tncms-block"><section id="block-980103" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-980103 ">
        <div class="block-title-inner">
            <h2>
                
                más popular
                
            </h2>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-980103" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-980103" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-980103" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-980103" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-980103" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/local/empresa-bayou-phoenix-fue-la-ganadora-para-reconstruir-el-lugar-en-donde-existi-alguna-vez/article_ff170a56-2b7e-11ec-8b4b-1f86022d16ec.html">Empresa ‘Bayou Phoenix’ fue la ganadora para reconstruir el lugar en donde existió alguna vez el parque ‘Six Flags’</a></li><li><a href="/news/se-detecta-nueva-variante-de-covid-19-en-louisiana/article_c177406e-2d5c-11ec-bcdb-cfb22565a470.html">Se detecta nueva variante de COVID-19 en Louisiana</a></li><li><a href="/news/international/asesinan-a-empresario-hotelero-en-roat-n-honduras/article_5c4c7a14-2db7-11ec-b46a-ffc09dbd0891.html">Asesinan a empresario hotelero en Roatán, Honduras</a></li><li><a href="/news/local/hondure-os-vistieron-la-casa-del-los-saints-por-una-raz-n-especial/article_47d6eb14-2c54-11ec-b9de-3f0902680db9.html">Hondureños vistieron la casa del los Saints por una razón especial</a></li><li><a href="/futbol_y_mas/municipal-campe-n-in-dito-de-la-liga-de-futbolito/article_b8900060-301a-11ec-afc2-eb468469fa82.html">Municipal Campeón inédito de la liga de Futbolito</a></li><li><a href="/futbol_y_mas/emanuel-fc-peg-en-la-liga-gretna/article_32769510-3048-11ec-9c03-5fb491ae2538.html">EMANUEL FC pegó en la liga Gretna</a></li><li><a href="/news/local/fema-ofrece-acceso-equitativo-a-todos-los-sobrevivientes-de-desastres/article_7f35fc4c-25e9-11ec-80c3-73f68a0d08c3.html">FEMA ofrece acceso equitativo a todos los sobrevivientes de desastres</a></li><li><a href="/news/local/del-espacio-exterior-a-new-orleans--richard-branson-lanza-su-nuevo-hotel/article_80118712-2ddc-11ec-a658-3734f2405961.html">Del espacio exterior a New Orleans- Richard Branson lanza su nuevo hotel.</a></li><li><a href="/news/international/honduras-tr-gico-accidente-en-la-carretera-ca-5-una-persona-fallecida/article_578925b0-2c34-11ec-9847-174e58accd66.html">Honduras: trágico accidente en la carretera CA-5, una persona fallecida</a></li><li><a href="/news/fema-abre-2-centros-de-ayuda-para-recuperaci-n-de-desastres-nuevos/article_dfc0f0f2-2b8f-11ec-b385-0343835b8600.html">FEMA abre 2 centros de ayuda para recuperación de desastres nuevos</a></li></ul></div>
        
        
            <div id="images-980103" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/state/prnewsfoto-kahn-swick-foti-llc/image_92216ac3-1fac-5698-882e-1111a7bb8634.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="(PRNewsfoto/Kahn Swick &amp; Foti, LLC)"
                            class="img-responsive lazyload full default"
                            width="400"
                            height="400"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/22/92216ac3-1fac-5698-882e-1111a7bb8634/60668c4e49528.image.jpg?resize=150%2C150 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/22/92216ac3-1fac-5698-882e-1111a7bb8634/60668c4e49528.image.jpg?resize=200%2C200 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/22/92216ac3-1fac-5698-882e-1111a7bb8634/60668c4e49528.image.jpg?resize=225%2C225 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/22/92216ac3-1fac-5698-882e-1111a7bb8634/60668c4e49528.image.jpg?resize=300%2C300 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/22/92216ac3-1fac-5698-882e-1111a7bb8634/60668c4e49528.image.jpg?resize=400%2C400 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/bukele---said-mart-nez/image_9522ddec-2aa1-11ec-bcd4-535c2bd4cdaf.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Bukele - Said Martínez"
                            class="img-responsive lazyload full default"
                            width="600"
                            height="600"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/52/9522ddec-2aa1-11ec-bcd4-535c2bd4cdaf/61644df1d4cea.image.jpg?crop=600%2C600%2C200%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/52/9522ddec-2aa1-11ec-bcd4-535c2bd4cdaf/61644df1d4cea.image.jpg?crop=600%2C600%2C200%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/52/9522ddec-2aa1-11ec-bcd4-535c2bd4cdaf/61644df1d4cea.image.jpg?crop=600%2C600%2C200%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/52/9522ddec-2aa1-11ec-bcd4-535c2bd4cdaf/61644df1d4cea.image.jpg?crop=600%2C600%2C200%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/52/9522ddec-2aa1-11ec-bcd4-535c2bd4cdaf/61644df1d4cea.image.jpg?crop=600%2C600%2C200%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/52/9522ddec-2aa1-11ec-bcd4-535c2bd4cdaf/61644df1d4cea.image.jpg?crop=600%2C600%2C200%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/9/52/9522ddec-2aa1-11ec-bcd4-535c2bd4cdaf/61644df1d4cea.image.jpg?crop=600%2C600%2C200%2C0&resize=600%2C600&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-980103" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/cnn-pressed-gop-candidate-about-trump-he-evaded-the-question/video_4e6a14bf-282b-5aac-af58-19bd88936f37.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="CNN pressed GOP candidate about Trump. He evaded the question"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/e6/4e6a14bf-282b-5aac-af58-19bd88936f37/6168af91dd4f0.image.jpg?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/e6/4e6a14bf-282b-5aac-af58-19bd88936f37/6168af91dd4f0.image.jpg?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/e6/4e6a14bf-282b-5aac-af58-19bd88936f37/6168af91dd4f0.image.jpg?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/e6/4e6a14bf-282b-5aac-af58-19bd88936f37/6168af91dd4f0.image.jpg?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/e6/4e6a14bf-282b-5aac-af58-19bd88936f37/6168af91dd4f0.image.jpg?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/this-republican-senator-accidentally-told-the-truth-about-donald-trump/video_bbe9fb41-2d7a-532f-973b-974f468acbe1.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="This Republican senator accidentally told the truth about Donald Trump"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/be/bbe9fb41-2d7a-532f-973b-974f468acbe1/616eef7d745e0.image.jpg?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/be/bbe9fb41-2d7a-532f-973b-974f468acbe1/616eef7d745e0.image.jpg?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/be/bbe9fb41-2d7a-532f-973b-974f468acbe1/616eef7d745e0.image.jpg?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/be/bbe9fb41-2d7a-532f-973b-974f468acbe1/616eef7d745e0.image.jpg?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/b/be/bbe9fb41-2d7a-532f-973b-974f468acbe1/616eef7d745e0.image.jpg?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/just-in-bidens-commission-drops-its-first-draft-of-a-report-on-a-possible-supreme/video_0599ea03-df75-5256-bdd4-3a858308fabb.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Just in: Biden's commission drops its first draft of a report on a possible Supreme Court expansion"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/59/0599ea03-df75-5256-bdd4-3a858308fabb/6168cb9d277ef.image.png?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/59/0599ea03-df75-5256-bdd4-3a858308fabb/6168cb9d277ef.image.png?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/59/0599ea03-df75-5256-bdd4-3a858308fabb/6168cb9d277ef.image.png?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/59/0599ea03-df75-5256-bdd4-3a858308fabb/6168cb9d277ef.image.png?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/59/0599ea03-df75-5256-bdd4-3a858308fabb/6168cb9d277ef.image.png?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/republican-subpoenaing-trump-upfront-would-become-a-circus/video_219b06e8-4d8c-5a7f-a2be-a4240a3d5be5.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Republican: Subpoenaing Trump upfront would become a circus"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/19/219b06e8-4d8c-5a7f-a2be-a4240a3d5be5/616c3373ea50c.image.jpg?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/19/219b06e8-4d8c-5a7f-a2be-a4240a3d5be5/616c3373ea50c.image.jpg?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/19/219b06e8-4d8c-5a7f-a2be-a4240a3d5be5/616c3373ea50c.image.jpg?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/19/219b06e8-4d8c-5a7f-a2be-a4240a3d5be5/616c3373ea50c.image.jpg?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/2/19/219b06e8-4d8c-5a7f-a2be-a4240a3d5be5/616c3373ea50c.image.jpg?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/bill-clinton-walks-out-of-hospital-after-treatment-for-infection/video_447532af-0400-560b-ad84-52a70ee9b89f.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Bill Clinton walks out of hospital after treatment for infection"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/47/447532af-0400-560b-ad84-52a70ee9b89f/616c488aae786.image.png?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/47/447532af-0400-560b-ad84-52a70ee9b89f/616c488aae786.image.png?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/47/447532af-0400-560b-ad84-52a70ee9b89f/616c488aae786.image.png?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/47/447532af-0400-560b-ad84-52a70ee9b89f/616c488aae786.image.png?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/4/47/447532af-0400-560b-ad84-52a70ee9b89f/616c488aae786.image.png?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/fauci-u-s-headed-in-right-direction-on-pandemic----full-interview/video_5dc6917b-8fbf-565c-92a6-c5d11f90179b.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Fauci: U.S. headed in 'right direction' on pandemic -- full interview"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/dc/5dc6917b-8fbf-565c-92a6-c5d11f90179b/6163037ed8067.image.png?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/dc/5dc6917b-8fbf-565c-92a6-c5d11f90179b/6163037ed8067.image.png?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/dc/5dc6917b-8fbf-565c-92a6-c5d11f90179b/6163037ed8067.image.png?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/dc/5dc6917b-8fbf-565c-92a6-c5d11f90179b/6163037ed8067.image.png?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/dc/5dc6917b-8fbf-565c-92a6-c5d11f90179b/6163037ed8067.image.png?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/chairman-explains-what-happens-next-to-steve-bannon/video_5c67612a-8e47-5686-9422-d45c7e7ac7cf.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Chairman explains what happens next to Steve Bannon"
                            class="img-responsive lazyload full default"
                            width="619"
                            height="619"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/c6/5c67612a-8e47-5686-9422-d45c7e7ac7cf/6168b9fd5fc98.image.jpg?crop=619%2C619%2C240%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/c6/5c67612a-8e47-5686-9422-d45c7e7ac7cf/6168b9fd5fc98.image.jpg?crop=619%2C619%2C240%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/c6/5c67612a-8e47-5686-9422-d45c7e7ac7cf/6168b9fd5fc98.image.jpg?crop=619%2C619%2C240%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/c6/5c67612a-8e47-5686-9422-d45c7e7ac7cf/6168b9fd5fc98.image.jpg?crop=619%2C619%2C240%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/c6/5c67612a-8e47-5686-9422-d45c7e7ac7cf/6168b9fd5fc98.image.jpg?crop=619%2C619%2C240%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/c6/5c67612a-8e47-5686-9422-d45c7e7ac7cf/6168b9fd5fc98.image.jpg?crop=619%2C619%2C240%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/c6/5c67612a-8e47-5686-9422-d45c7e7ac7cf/6168b9fd5fc98.image.jpg?crop=619%2C619%2C240%2C0&resize=619%2C619&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/facebook-exec-use-social-media-in-moderation/video_53b73bb6-9fc1-51b9-8c4f-bc2dae2f90df.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Facebook exec: Use social media 'in moderation'"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/3b/53b73bb6-9fc1-51b9-8c4f-bc2dae2f90df/6163037fd9b0a.image.png?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/3b/53b73bb6-9fc1-51b9-8c4f-bc2dae2f90df/6163037fd9b0a.image.png?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/3b/53b73bb6-9fc1-51b9-8c4f-bc2dae2f90df/6163037fd9b0a.image.png?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/3b/53b73bb6-9fc1-51b9-8c4f-bc2dae2f90df/6163037fd9b0a.image.png?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/5/3b/53b73bb6-9fc1-51b9-8c4f-bc2dae2f90df/6163037fd9b0a.image.png?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/texas-governor-bans-covid-19-vaccine-mandates-by-state-employers/video_0c131b75-b7e1-5caf-a7d0-dba541a1c095.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Texas governor bans Covid-19 vaccine mandates by state employers"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/c1/0c131b75-b7e1-5caf-a7d0-dba541a1c095/6165bf1a452df.image.jpg?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/c1/0c131b75-b7e1-5caf-a7d0-dba541a1c095/6165bf1a452df.image.jpg?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/c1/0c131b75-b7e1-5caf-a7d0-dba541a1c095/6165bf1a452df.image.jpg?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/c1/0c131b75-b7e1-5caf-a7d0-dba541a1c095/6165bf1a452df.image.jpg?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/0/c1/0c131b75-b7e1-5caf-a7d0-dba541a1c095/6165bf1a452df.image.jpg?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/buttigieg-im-not-going-to-apologize-to-tucker-carlson/video_fbd76510-890d-5c19-9a0d-0bb1ff39a288.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Buttigieg: 'I'm not going to apologize to Tucker Carlson'"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/bd/fbd76510-890d-5c19-9a0d-0bb1ff39a288/616c3df8a111c.image.png?crop=324%2C324%2C126%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/bd/fbd76510-890d-5c19-9a0d-0bb1ff39a288/616c3df8a111c.image.png?crop=324%2C324%2C126%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/bd/fbd76510-890d-5c19-9a0d-0bb1ff39a288/616c3df8a111c.image.png?crop=324%2C324%2C126%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/bd/fbd76510-890d-5c19-9a0d-0bb1ff39a288/616c3df8a111c.image.png?crop=324%2C324%2C126%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/assets/v3/editorial/f/bd/fbd76510-890d-5c19-9a0d-0bb1ff39a288/616c3df8a111c.image.png?crop=324%2C324%2C126%2C0&resize=324%2C324&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-980103" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-980121" class="tncms-block"></div><div id="tncms-block-1041349" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1041349" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1041349');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-980083" class="tncms-block"></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"><div id="tncms-block-1045551" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1045551" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1045551');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1018614" class="tncms-block"></div><div id="tncms-block-1018615" class="tncms-block"><section id="block-1018615" class="block emphasis-h3   " ><div class="block"><a href="http://www.hancockwhitney.com/plan-your-way-home?utm_source=jambalaya&utm_medium=digital&utm_campaign=plan_your_way_home" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/3aed1150-3120-11ec-a38b-979f999a6396.png?resize=150%2C21 150w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/3aed1150-3120-11ec-a38b-979f999a6396.png?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/3aed1150-3120-11ec-a38b-979f999a6396.png?resize=225%2C32 225w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/3aed1150-3120-11ec-a38b-979f999a6396.png?resize=300%2C43 300w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/3aed1150-3120-11ec-a38b-979f999a6396.png?resize=400%2C57 400w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/3aed1150-3120-11ec-a38b-979f999a6396.png?resize=540%2C77 540w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/3aed1150-3120-11ec-a38b-979f999a6396.png?resize=640%2C91 640w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/3aed1150-3120-11ec-a38b-979f999a6396.png?resize=750%2C107 750w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/3aed1150-3120-11ec-a38b-979f999a6396.png?resize=990%2C141 990w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/3aed1150-3120-11ec-a38b-979f999a6396.png?resize=1035%2C148 1035w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/3aed1150-3120-11ec-a38b-979f999a6396.png?resize=1200%2C171 1200w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/3aed1150-3120-11ec-a38b-979f999a6396.png?resize=1333%2C190 1333w, https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/content/tncms/custom/image/3aed1150-3120-11ec-a38b-979f999a6396.png 1476w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1400"
                height="200"
                alt=""></a></div></section></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-980124" class="tncms-block"><section id="block-980124" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-980124 ">
        <div class="block-title-inner">
            <h4>
                
                Sección
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-noticia"  href="/news"  tabindex="0">
                    <span class="nav-label">Noticia</span>
                </a></li><li>
                <a class="nav-link   tnt-section-eventos-locales"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Eventos Locales</span>
                </a></li><li>
                <a class="nav-link   tnt-section-organizacions"  href="/organizacions/"  tabindex="0">
                    <span class="nav-label">Organizacions</span>
                </a></li><li>
                <a class="nav-link   tnt-section-de-nostros"  href="/de_nostros/"  tabindex="0">
                    <span class="nav-label">De Nostros</span>
                </a></li><li>
                <a class="nav-link   tnt-section-dona"  href="/dona/"  tabindex="0">
                    <span class="nav-label">Dona</span>
                </a></li><li>
                <a class="nav-link   tnt-section-multimedia"  href="/multimedia/"  tabindex="0">
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link   tnt-section-online-features"  href="/online_features"  tabindex="0">
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-980094" class="tncms-block"><section id="block-980094" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-980094 ">
        <div class="block-title-inner">
            <h4>
                
                Servicios
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-formularios-de-env-o"  href="/site/forms"  tabindex="0">
                    <span class="nav-label">Formularios de Envío</span>
                </a></li><li>
                <a class="nav-link   tnt-section-classificados"  href="/classifieds"  tabindex="0">
                    <span class="nav-label">Classificados</span>
                </a></li><li>
                <a class="nav-link   tnt-section-promover-su-evento"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=JAMBALAYANEWS&amp;publisher_url:jambalayanews.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promover Su Evento</span>
                </a></li><li>
                <a class="nav-link   tnt-section-buscar"  href="/search"  tabindex="0">
                    <span class="nav-label">Buscar</span>
                </a></li><li>
                <a class="nav-link   tnt-section-clima"  href="/weather"  tabindex="0">
                    <span class="nav-label">Clima</span>
                </a></li><li>
                <a class="nav-link   tnt-section-site"  href="/site/"  tabindex="0">
                    <span class="nav-label">Site</span>
                </a></li><li>
                <a class="nav-link   tnt-section-carta-al-editor"  href="/site/forms/online_services/"  tabindex="0">
                    <span class="nav-label">Carta al Editor</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-980126" class="tncms-block"><section id="block-980126" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-980126 ">
        <div class="block-title-inner">
            <h4>
                
                Jambalaya News Louisiana
                
            </h4>
        </div>
    </div></div><address>
    <strong>www.JambalayaNews.com</strong><br>
    4200 S. I -10 Service Rd. W. Ste. 254<br>
    Metairie, LA 70001
    <br>
    
        <strong>Phone:</strong> 504-305-4545<br>
        <strong>Email:</strong> <a href="mailto:info@jambalayanews.com">info@jambalayanews.com</a><br>
    
</address></section></div><div id="tncms-block-980134" class="tncms-block padding-bottom"><div class="follow-links-980134 default">
    
    <section id="block-980134" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/JambalayaNewsLA/?ref=bookmarks" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/JambalayaNewsLA" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/jambalaya-news-louisiana/about/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCdvVgJy6luqcJujf4oRNI2g" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/jambalayanewsla/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.jambalayanews.com",
  "sameAs" : ["https://www.facebook.com/JambalayaNewsLA/?ref=bookmarks","https://twitter.com/JambalayaNewsLA","https://www.linkedin.com/company/jambalaya-news-louisiana/about/","https://www.youtube.com/channel/UCdvVgJy6luqcJujf4oRNI2g","https://www.instagram.com/jambalayanewsla/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-980098" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-980098"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">Jambalaya News Louisiana</a>, 4200 S. I -10 Service Rd. W. Ste. 254 Metairie, LA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("2c271546-30f6-11ec-8ff6-0724b3141cf1")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["futbol_y_mas/deporte"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': ["fútbol", "liga de campeones", "europa", "grupos", "parís saint germain", "leipzig"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.7e2e0b303de1e8619d0517c270f18503.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_980137').click(function(e){
                                        $('#weather-980137 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_980245() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "jambalayanews.com",
            discovery: {
                element: "#evvnt-calendar-980245",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "Jambalaya Deportiva",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jambalayanews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script></body>
</html>